Ecran noir intallation Windows 10 Bootcamp

Arcanmi

Membre enregistré
25 Janvier 2022
1
0
21
Bonjour à tous,

Je vais commencer par m'excuser car je sais et j'ai lu que le sujet a déjà été abordé c'est pour cela que je vais tenter d'être le plus clair possible car je n'ai pas trouvé de solutions dans les différentes discussions..

J'ai donc actuellement en ma possession un : iMac 27 De fin 2015.
Processeur : 3,2 GHz Intel Core i5 quatre cœurs
Mémoire : 8 Go 1867 MHz DDR3
Graphisme : AMD Radeon R9 M380 2 Go
Qui fonctionne actuellement sous macOS Monterey 12.2 (Dernière maj connu si tout va bien..)

Depuis plusieurs jours je tente donc d'installer Windows ce que j'avais déjà fait auparavant sur un autre mac sans soucis et en 1 seule fois (coup de chance?).

Voici clairement les manipulations que j'effectue (les mêmes que j'avais effectuées il y a un an pour mon autre mac) :

-Vérification des mises à jour

-Téléchargement de l'image disque Windows 10 disponible sur le site officiel (Windows 10 Multi édition ISO) en français.

-Téléchargement terminé je me rends donc sur bootcamp et choisi d'utiliser 250Go sur mon total de 1To pour l'installation de Windows. ( Je n'utilise "que" 138Go actuellement)

-Je sélectionne l'image disque ISO donc que j'ai télécharger et je patiente tranquillement.

-L'installation se fait entre 5 et 10 minutes et l'ordinateur redémarre

-Phase Finale : Écran noir, ordinateur toujours allumé, mais Écran noir (j'ai patienté plus d'une heure au cas où mais ça ne bouge pas ahah..)

-Je redémarre en pressant Alt et j'ai le choix entre Mac et Bootcamp Si je choisis bootcamp le mac redémarre pour me faire retomber sur un écran noir.
Si je clique sur Mac, tout fonctionne comme habituellement.

Avant de lire vos réponses je possible un clavier et une souris Logitech en Usb pour le clavier et la souris sans fil.
J'ai testé avec les claviers et souris d'origine que j'ai toujours en ma possession, mais le résultat est le même.
J'ai bien sûr supprimé plusieurs fois la partition Windows toujours via bootcamp en me disant que cela venait d'une mauvaise manip ou du fichier que j'ai téléchargé.
J'ai donc refait les manip 5-6 fois je dirais car je suis bête et têtu mais bon... Le côté bête fait que je n'arrive pas a comprendre ce qui cloche.

Si quelqu'un peut me sortir de ce malheur se serrais vraiment agréable, car je tourne en rond (et oui...) et je pense surtout avoir atteint mes limites n'ayant pas énormément de connaissances dans le sujet.

Merci beaucoup
 

CCCC

Membre enregistré
1 Mai 2022
1
0
37
Bonjour.
J'ai la même configuration que toi et le même probleme.
As tu reussi à installer Windows avec Bootcamp ?
Merci beaucoup