Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Encore un plantage

Discussion dans 'macOS' créé par -anonyme-, 12 Mai 2002.

Modérateurs: Aliboron, bompi, daffyb
  1. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    Bon, ba c'est le troisieme en 3 jours. Heuresement que j'avais mon appareil photo a proximité pour faire la photo qu'on peu retrouvé ici : http://www.ifrance.com/vfr/Ressources/bug2.jpg
    Attention, c'est pas le meme figurant sur le poste "big bug"
    Bon, si quelqu'un a une idée remediant a ce problème, qu'il n'esite pas a me répondre.
     
  2. rezba

    rezba Vénérable sage
    Club MacG

    Inscrit:
    20 Septembre 2000
    Messages:
    10 342
    J'aime reçus:
    1 807
    qu'est-ce que tu as fais de nouveau depuis l"apparition de tes kp ? de nouveaux composants installés, des tierces parties ?
    Dans un kernel panic, il y a toujours un facteur hardware, au moins une question de bus ou d'accès disque.
    L'autre jour, tu as planté alors qu'outlook faisait un accès réseau. Cette fois, c'est la bibliothèque nke.SharedIP.
    Est-ce que classic était lancé encore, cette fois ci ? Oui, j'imagine, puisque ton outlook à l'air actif ?
    Qu'est-ce qui pourrais faire appel à cette bibliothèque ?
    Envoies ces deux photos dans un message du support apple, ils répondent vite, ils vont peut-être rapidement orienter les recherches de la cause du bidule qui fait truc.
    Un kp, ça se résoud méthodiquement, mais il faut prendre le temps. En tout cas, faut pas le laisser traîner, parce que ça n'a rien de normal...
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple