Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Entourage : Problemes chargemement images

Discussion dans 'FAI et réseau Mac' créé par jsitruk, 16 Novembre 2010.

Modérateurs: Nephou
  1. jsitruk

    jsitruk Membre junior

    Inscrit:
    28 Mai 2007
    Messages:
    32
    J'aime reçus:
    0
    Bonsoir a tous.

    J'ai un souci avec le logiciel Entourage
    Depuis environ 1 mois plus aucunes images ne se chargent sur mon ordi. avec Entourage quand bien meme j'appuie sur le bouton obtenir les images

    je ne vous cache pas que cela peut etre un peu plaisant par moment avec tte les pub que je recoit sur ma messagerie perso. en revanche c'est plus embetant pour ma messagerie pro.

    si quelqu'un peu m'aider...

    merci d'avance.
     
  2. Aliboron

    Aliboron Chercheur de son
    Modérateur Club MacG

    Inscrit:
    1 Janvier 2008
    Messages:
    12 814
    J'aime reçus:
    631
    Merci de donner quelques précisions. En particulier la version d'Entourage (niveau de mise à jour compris), les circonstances exactes, le réglage choisi dans les préférences, onglet "Sécurité", etc.

    Avec la dernière mise à jour d'Entourage 2008 (la 12.2.7) un bug a été introduit qui fait que la ligne "Télécharger les images" n'apparaît plus dans la bande jaune au-dessus du message. Cela a été évoqué à plusieurs reprises sur le forum mais ça ne semble pas correspondre à ton cas. Attendons les précisions, donc...


    ----------------------
    Note du modérateur (Aliboron aussi) :
    Il est ici question d'internet ou de réseau, ou de logiciel associé. Donc, comme on a bien entendu lu au préalable le message de Pascal77 en tête du forum "Applications" ou/et la table d'orientation, on déménage vers "Internet et réseau". Et hop !!!

     
Modérateurs: Nephou
Chargement...