Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

envoi de courrier : ça rame avec MAIL

Discussion dans 'FAI et réseau Mac' créé par lesembellies, 21 Novembre 2008.

Modérateurs: Nephou
  1. lesembellies

    lesembellies Nouveau membre

    Inscrit:
    21 Novembre 2008
    Messages:
    1
    J'aime reçus:
    0
    Bonjour, je suis complètement dépassé par un problème d'envoi de mail avec MAIL. En effet, mes emails une fois envoyés partent dans les premières secondes à 45k°/s, puis 30, puis 10, puis 4, pour enfin atteindre une vitesse de croisière de 0s.
    A bout de quelques minutes, j'obtiens le message "impossible d'envoyer le message avec le serveur..."
    Bref, mes mails ne partent pas quand je le décide mais quand ils le veulent :au bout de x tentatives.

    Vous me direz ta connection est merd...(vous aurez en parti raison),
    Ceci étant,
    - mes emails envoyés par le PC de mon épouse avec outlook partent correctement
    - Neuf (mon fournisseur par défaut) m'a fait faire la manip suivante :envoyer un mail par gmail ou le webmail de neuf avec une pièce jointe de 8M°, et cela fonctionne très bien.

    Que dois je faire ? Merci.
     
  2. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    bonsoir

    le smtp est il celui de leneuf?


    le test de gmail
    en ligne ou via Mail ?
    avec le smtp de gmail?

    As tu testé le même compte vazouillé depuis le Mail sur une autre session du mac ?
    ( à faire)

    Note du modo : et dans le titre "Internet et réseau", qu'est-ce que tu ne comprends pas ? :siffle:

    On déménage !
     
Modérateurs: Nephou
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple