Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Envoi de mails impossible par Outlook.

Discussion dans 'Bureautique et productivité' créé par Fab'Fab, 12 Octobre 2001.

Modérateurs: Aliboron
  1. Fab'Fab

    Fab'Fab Voight-Kampf Tester
    Club MacG

    Inscrit:
    5 Décembre 2000
    Messages:
    15 820
    J'aime reçus:
    3 020
    Mon problème: je ne peux pas envoyer d email par Outlook 5
    Je m'explique: je sais que le compte marche car j'ai essayé les mêmes paramètres sur un autre ordi.
    La connexion s'établit normalement, l'identification se fait correctement, mais au lieu d'envoyer les mails, Outlook déconnecte et m'envoie un message qui me dit que je n'ai pas l'autorisation nécessaire pour cette opération.
    D'ou cela peut-il venir?
     
  2. jmoneyron

    jmoneyron Membre confirmé

    Inscrit:
    26 Juin 2001
    Messages:
    488
    J'aime reçus:
    10
    Bonjour,

    C'est sans doute une question de configuration de compte, mais il faut davantage de renseignements pour essayer de t'aider.
    As-tu plusieurs comptes sur Outlook ?
    Quels sont-ils?
    Lequel est le compte par défaut ?
    Quel est ton fournisseur d'accès à Internet ?
     
  3. Fab'Fab

    Fab'Fab Voight-Kampf Tester
    Club MacG

    Inscrit:
    5 Décembre 2000
    Messages:
    15 820
    J'aime reçus:
    3 020
    deux comptes sur wanadoo.
    Mais ça ne vient pas des comptes car les mêmes comptes sur un autre ordi marchent parfaitement
     
  4. touba

    touba Membre d’élite
    Club MacG

    Inscrit:
    10 Avril 2001
    Messages:
    2 699
    J'aime reçus:
    401
    ...là je suis sous X mais si je me souviens bien il faut que tu ailles dans la configuration de ton compte et cocher la case "identification lors d'envoi smtp" et rentrer ton pseudo et code.
    ça doit marcher comme ça : j'ai eu le même genre de messages et j'ai résolu le pb comme ça [​IMG]
    à plus...
     
  5. Actisdat

    Actisdat Membre junior

    Inscrit:
    30 Septembre 2001
    Messages:
    53
    J'aime reçus:
    0
    facile, tu vas sous extension puis sous Encodages texte. Là, tu gardes que ce ceux du systeme (9.1) je pense que tu viens de le mettre. Ne les jettes pas en attendant. redémarres. et hop le tour est joué.
    salutations.
     
  6. Télémac

    Télémac Membre d’élite
    Club MacG

    Inscrit:
    1 Février 2001
    Messages:
    2 741
    J'aime reçus:
    26
    je vais compléter les propos précédents. [​IMG]

    Mets à la corbeille toutes les extensions qui ont dans leur nom un terme en"encoding"

    Tu ne devrais avoir à la fin que 15 extensions en français.

    Dans les préférences des comptes tu peux rentrer ton mot de passe qui est gardé pour chaque connexion.

    regardes si au moment où tu as rentré ton mot de passe, tu as activé la case (enregistrer le mot de passe)

    @+
     
  7. Fab'Fab

    Fab'Fab Voight-Kampf Tester
    Club MacG

    Inscrit:
    5 Décembre 2000
    Messages:
    15 820
    J'aime reçus:
    3 020
    j'essaye tout ça lundi au bureau et je vous tiens au courant!
     
Modérateurs: Aliboron
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple