envoi de mails par appli mail

yasmeen

Membre junior
20 Août 2013
24
0
45
depuis que j ' ai mon mac book pro un problème récurrent revient sur mail, je n arrive pas a envoyer des mails par le biais de cette applications, pb déjà résolu avec apple care en allant sur comptes mais je ne sais plus le faire, quelqu' un peut il m aider a résoudre ce problème car très pénalisant merci
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
pour completer
faudrait connaitre
*service email utilisé ( hotmail , gmail , yahoo etc)
*quel type : en POP ou IMAP
*quel fournisseur d'accès internet
car ces 3 elements influent sur les réglages dans des détails


ne pas compter sur "configuration automatique" qui parfois se gourre

faut toujours appliquer les règlages , qu'on trouve partout sur le web , correspondant à SA situation , et corriger à la main
 

yasmeen

Membre junior
20 Août 2013
24
0
45
sur réglages il y a deux comptes icloud et pop, sur icloud serveur de réception : P14-imap.mail.me.com et serveur d ' envoi ( SMTP ) : icloud. Pour le compte pop : serveur de reçeption : pop.free.fr et pour le serveur d envoi : yasmin.abed@free.fr POP déconnecté, lorsque j ' essaie de modifier le serveur, il ne me propose que celui ci.
voila j ai essayé d être le plus clair possible
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814

yasmeen

Membre junior
20 Août 2013
24
0
45
rebonjour,

je pensais mes problème d envoi de mail résolu mais ce n 'est plus le cas surement après avoir changé de version 10.8.5 maintenant. j ai essayé de retourner sur le portail free pour configurer mes mails mais ça ne fonctionne pas. pourriez vous me redonner un coup de main car très pénalisant pour envoi de mails merci.

voici les données :
icould serveur de reçeption : p14-impap.mail.me.com ( grisé dc ss possibilité de le modifier ) et en serveur d envoi ( smtp ) aucun mais possibilité icloud ou smtp.

pop serveur de reçeption : pop.free.fr et serveur d envoi ( smtp ) aucun ou smtp.free.fr

merci d avance pour celui qui m aidera
 

yasmeen

Membre junior
20 Août 2013
24
0
45
moi non plus je pige pas, ça n a pas fonctionné, je comprends que ne rien mettre dans serveur d envoi ne facilite en rien l envoi des messages, finalement apres plusieurs recherches, notamment diagnostic de connection, pop est déconnecté pour je ne sais quelle raison, j ai donc mis icloud en exclu pour l envoi en allant dans préférences mail puis rédaction, j mis icloud dans" envoi des messages depuis " et ça a fini par fonctionner mais je ne sais pas pourquoi pop est déconnecté.

merci quand meme a bientôt
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
sans doute deconnecté parce que tu rentres pas les bonnes infos à un moment

et encore une fois il n'est pas possible de laisser serveur sur " aucun"
 

yasmeen

Membre junior
20 Août 2013
24
0
45
et pourtant si j aurais du copier l image pour que tu le voies, c possible techniquement en tout cas sur mon mac.