Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

erreur sherlock !!

Discussion dans 'Classic Mac' créé par basthet, 2 Juillet 2001.

  1. basthet

    basthet Membre émérite

    Inscrit:
    1 Février 2001
    Messages:
    644
    J'aime reçus:
    3
    salut !!!
    un petit souci avec sherlock : depuis l'installation de plugs ins perso ( non pas ceux de Gwen qui marche super !! [​IMG] )je rencontre un message d'erreur qui me dit qu'une erreur reseau est intervenu et me demande de verifier mes parametres reseau ?? [​IMG]
    comprends pas ??? >>>a vous !!!!

    [03 juillet 2001 : message édité par basthet]
     
  2. alèm

    alèm Cas clinique

    Inscrit:
    10 Juin 2001
    Messages:
    31 576
    J'aime reçus:
    2 789
    personnellement cela me faisait ça avant que j'installe des plug-ins persos…
    j'ai lu un truc sur d'autres forums mais j'ai rien fait car cela ne se produit que sur un site de recherche originel de Sherlock
    cela ne change rien à mes résultats (avec d'autres chercheurs type Sherlock)
     
  3. christphe

    christphe Membre confirmé

    Inscrit:
    28 Avril 2000
    Messages:
    482
    J'aime reçus:
    3
    Bonjour
    Moi ,j'ai balancé les 2 ou 3 plugs in qui provoquaient ce phénomène.Je les avaient récupérés sur un site perso . [​IMG]
     
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple