EXCEL 2008

SILVERIO

Membre junior
22 Avril 2008
73
1
42
Bonjour

voila mon probleme, j'ai installe office 2008 sur un imac neuf et quand j'utilise excel j'ai un souci au moment ou je tape sur mon clavier en effet, tout ce que je tape s'affiche 4secondes apres que je l'ai tape j'ai l'impression qu'il ne reagi pas au moment ou je tape mes donnees

par contre quand j'utilise word tout ce passe bien

quelqu'un aurait-il une idee ? :confused:

merci pour vos reponses.
 

Aliboron

Chercheur de son
Modérateur
Club MacG
1 Janvier 2008
13 294
768
Toulouse.cong
faq.office.macintosh.free.fr
Bquand j'utilise excel j'ai un souci au moment ou je tape sur mon clavier en effet, tout ce que je tape s'affiche 4secondes apres que je l'ai tape j'ai l'impression qu'il ne reagi pas au moment ou je tape mes donnees
Assure-toi que tu as bien fait les mises à jour (en principe, tu dois être en 12.1.4 actuellement). Autant cela m'arrive avec Word (sur mon "bon vieux" G4 avec 1 Go de mémoire vive) autant ça ne m'arrive pas avec Excel...

Cela t'arrive avec un classeur tout neuf tout propre ou seulement avec des classeurs récupérés ? Et en créant un nouveau compte utilisateur Mac OS X, est-ce que c'est pareil ?
 

SILVERIO

Membre junior
22 Avril 2008
73
1
42
Assure-toi que tu as bien fait les mises à jour (en principe, tu dois être en 12.1.4 actuellement). Autant cela m'arrive avec Word (sur mon "bon vieux" G4 avec 1 Go de mémoire vive) autant ça ne m'arrive pas avec Excel...

Cela t'arrive avec un classeur tout neuf tout propre ou seulement avec des classeurs récupérés ? Et en créant un nouveau compte utilisateur Mac OS X, est-ce que c'est pareil ?
oui cela se produit avec un nouveau classeur, par contre je n'ai pas encore essaye avec un nouveau compte
je fais les essais et redonne de mes nouvelles .

merci