Exchange - Outlook 2011 - carnet d'adresse

M

Membre supprimé 153005

Invité
Bonjour les gens !

J'ai un petit soucis ces temps çi avec le carnet d'adresse d'outlook 2011.

Je suis en entreprise dans un environnement Mac 10.8 et 10.9, serveur Exchange 2010 + Office 2011, portables connectés aux domaine AD.

Sous Outlook le carnet d'adresse ne remonte pas.

Pour autant, je ne rencontre aucun soucis avers les BAL de mes users, ni leurs contacts d'ailleurs.

Existe-t-il une commande pour forcer la remontée ?
J'ajoute que sur mon poste ça fonctionne mais je ne comprends pas pourquoi d'ailleurs...:râteau:
J'ai testé la suppression et le reparamétrage du compte, le problème persiste.

Cdt...

:zen:


Le carnet d'adresse d'Outlook, ça relève bien de "Bureautique, utilitaires, éducation" … Tant qu'il n'est pas question de problèmes de connexion/synchronisation avec un serveur Exchange, mais dès qu'il en est question, ça ne relève plus d'ici, mais d'internet et réseau, ici, on ne traite que des problèmes purement locaux ! Téléportation … Go !
 
Dernière édition par un modérateur:

Aliboron

Chercheur de son
Modérateur
Club MacG
1 Janvier 2008
14 098
1 000
Toulouse.cong
faq.office.macintosh.free.fr
.../... Sous Outlook le carnet d'adresse ne remonte pas.
.../... J'ajoute que sur mon poste ça fonctionne mais je ne comprends pas pourquoi d'ailleurs...
???? Alors, ça remonte ou ça ne remonte pas ?

Bon, ceci dit je n'ai pas d'expérience sur ce genre de problèmes. Je peux toujours te renvoyer vers la page dédiée à Exchange de la FAQ MVP Office (voir en particulier la section "Logging"). Mais ce genre de problématique peut être assez complexe à résoudre car cela peut aussi bien être lié aux paramétrages du serveur Exchange (bonjour les administrateurs :coucou:) qu'au réglages de l'application...
 
M

Membre supprimé 153005

Invité
ca fonctionne sur mon poste...mais pas sur celui de mes 10 autres utilisateur :hein:

ah oui les admins...ceux qui sont Windows Only...ca va être du sport alors :D
 

Aliboron

Chercheur de son
Modérateur
Club MacG
1 Janvier 2008
14 098
1 000
Toulouse.cong
faq.office.macintosh.free.fr
ca fonctionne sur mon poste...mais pas sur celui de mes 10 autres utilisateur
Le même compte utilisateur fonctionne sur ton poste et ne fonctionne pas sur un poste différent ?

ah oui les admins...ceux qui sont Windows Only... ça va être du sport alors
Oui, c'est toujours un exercice amusant, ça. L'idéal, pour leur clouer le bec dans un langage qu'ils comprennent (ou qu'ils sont sensés comprendre) est de trouver quelque chose sur Technet. Mais bon, ce n'est pas toujours aisé de trier le bon grain de l'ivraie, là dedans...
 
Dernière édition: