Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Façon "Canal+"...

Discussion dans 'Vidéo' créé par iMax, 6 Juin 2003.

  1. iMax

    iMax Vétéran
    Club MacG

    Inscrit:
    17 Septembre 2002
    Messages:
    5 914
    J'aime reçus:
    455
    J'ai acquis un film entier enregistré à la télé sur ma caméra mini DV sur mon PB en vue d'en faire un montage puis un divx.

    Dans iMovie, j'avais deja remarqué avec les précédentes version que iMovie scinde le film en plusieurs clips (pour des raisons de taille?), mais là n'est pas le problème.

    Je me suis aperçu qu'un clip sur deux est entièrement brouillé, de manière semblable à ce qu'on voit lorsqu'on regarde canal+ en codé...

    J'ai rééssayé de ré-acquérir un des passages concernés (le dernier), et ça marche correctement...

    A quoi est-ce du ? Y'a-t-il un moyen de restaurer le clip ?

    Merci
     
  2. legritch

    legritch Membre d’élite
    Club MacG

    Inscrit:
    23 Août 2001
    Messages:
    1 047
    J'aime reçus:
    86
    Salut iMax,

    J'ai le même problème que toi avec ma caméra canon Mv 400i. Tu as la même? J'ai acheté un cable firewire bon marché à la Fnouc, toi aussi? Sinon je n'ai pas encore essayé avec la dernière mise-à-jour de QT... Je verrai ça lundi.
     
  3. Fat Boss Slim

    Fat Boss Slim Vétéran

    Inscrit:
    17 Mai 2001
    Messages:
    7 786
    J'aime reçus:
    599
    Peux-tu nous montrer ce que ça donne visuellement ?
     
  4. iMax

    iMax Vétéran
    Club MacG

    Inscrit:
    17 Septembre 2002
    Messages:
    5 914
    J'aime reçus:
    455
    C'est marrant, j'ai précisément une Canon MV400i...
    Et j'utilise un cable FW qui était donné avec un iMac DV SE...

    Pour l'image, j'aimerais bien, mais j'ai pas de quoi l'héberger [​IMG]
     
Chargement...