Formule vrai ou faux sur Numbers

Rollmops

Membre émérite
17 Juillet 2006
958
27
Bonjour à tous ;)


Quelqu'un pourrait m'indiquer l'équivalent sur Numbers de la formule vrai ou faux pour Excel ?

Dans le cas suivant "abcd" présent dans le tableau : vrai ou faux ?

=SI(ESTNUM(CHERCHE("abcd";A1));VRAI;FAUX)

Merci



Merci
 

Aliboron

Chercheur de son
Modérateur
Club MacG
1 Janvier 2008
14 043
980
Toulouse.cong
faq.office.macintosh.free.fr
Ça doit être EST.NOMBRE qui te perturbe (qui te manque) :
Capture d’écran.png