front row se inopinément

zarathoustra

Membre actif
2 Avril 2007
843
7
Borobodur
bonjour à tous

sur mon mbp 10.6.8, j'ai front row qui se lance inopinément, tout seul , sans que je fasse rien
autant dire que pour travailler, c'est pas possible

savez vous comment faire pour dire à frontrow d'arrêter de se lancer? (quitte à le supprimer complétement)

merci pour votre aide

Z

ps : c'est apparu depuis qu'il y a une Apple TV qui est connectée dans le réseau wifi
est ce que ca a un lien de cause à effet
 

edd72

Membre expert
Club MacG
14 Avril 2010
9 850
283
ps : c'est apparu depuis qu'il y a une Apple TV qui est connectée dans le réseau wifi
est ce que ca a un lien de cause à effet


Sans doute...
via dans les options de télécommande de ton Mac (et n'autorise que les télécommandes couplées avec ton Mac)
 

zarathoustra

Membre actif
2 Avril 2007
843
7
Borobodur
Sans doute...
via dans les options de télécommande de ton Mac (et n'autorise que les télécommandes couplées avec ton Mac)

Salut Edd

merci pour ta réponse

je suis allé dans préférences personal/security

et puis "disable remote control infrared receiver" était coché....

donc fo pas que je le coche? non?

qu'est ce que tu penses que je dois faire?

merci pour ton aide

Zarathoustra
 

edd72

Membre expert
Club MacG
14 Avril 2010
9 850
283
Je suis sous ML, ce que tu indiques me semble provenir de SL (souvenirs).

Si la case indique "disable" (désactiver) et qu'elle est cochée alors ce doit déjà être désactivé.

Pourquoi tes prefs sont-elles en anglais?