Graveur Yamaha F1

Statut
Ce sujet est fermé.

lechneric

Membre confirmé
25 Août 2002
87
3
53
Bonjour

Voila je possède un boîtier FW SNOW de MACWAY avec un graveur Lite ON
24x10x40 et on vient de m'offrir un graveur Yamaha CDRWF1pour pc
(inscrit sur boite) j'ai essayé de l'installer
j'ai donc démonté le boîtier tout déconnecté en faisant bien attention
j'ai mis le cavalier sur maitre comme sur le Lite on
puis j'ai tout rebranché et je l'ai mis en marche et rien juste la
diode verte du boitier ???
je vérifies tous les branchements, tout est ok ??
Je débranche juste la nappe et je le remets en route et là le tout
s'allume boîtier et graveur il fonctionne (cable fw non raccordé)

le problème viendrai de la nappe ???

en résumé peut mettre le graveur F1 dans le boitier Snow?

@+
frown.gif
 

Onra

Accro aux Acers
Club MacG
17 Mai 2002
3 051
46
d'ici
www.lesgonesdumac.fr
Peut-être que le Yamaha est en ultra-ATA et que la nappe est différente. Je me rappelle lorsque j'avais changé mon lecteur CD par un lecteur DVD Pioneer, j'étais passé de l'IDE de base à l'ultra-ATA 66. Les dernières nappes IDE sont différentes des nappes un peu plus anciennes.
C'est peut-être un élément de réponse ?

crazy.gif

 

lechneric

Membre confirmé
25 Août 2002
87
3
53
merci pour la réponse

je dois mettre a jour le firmware du bridge FW du boitier Snow

Comment???

merci pour d'eventuelles autres réponses
 

lechneric

Membre confirmé
25 Août 2002
87
3
53
Merci mais mon probléme est résolu
 

lechneric

Membre confirmé
25 Août 2002
87
3
53
Désolé

Un ami a réussi a bidouiller le firmwre sur son pc et ca fonctionne parfaitement

A+
 
Statut
Ce sujet est fermé.