Gros soucis DD externe :(

vincebart

Membre confirmé
3 Mai 2006
225
10
Metz
Bonsoir,

voila mon soucis: j'ai deux disques durs branchés en USB 2.0 sur mon imac, un de 300 Go et l'autre de 500Go. En éteignant le premier, le deuxieme qui était en train d'effectuer un transfert s'est coupé, du moins son voyant s'est éteint, mais j'entendais encore le ventilo tourner. Quelques secondes se passent, puis le voyant se rallume et le disque reprend son transfert là où il en était. A ce moment là je me dis que j'ai eu chaud et que c'est tres bizarre qu'en en éteignant un, il y ait un "couac electrique" qui fasse derailler l'autre.
Et là, je viens de rallumer le disque dur, et il ne monte plus, un message d'erreur apparait me disant que le disque inséré n'est pas lisible sur cet ordinateur. Je clique sur initialiser, là l'utilitaire de disque se lance, je clique sur réparer disque, et là une erreur survient, la reparation n'a pas eu lieu car "la tache sous-jacente a signalé un echec a la fermeture".

Je suis navré. Si quelqu'un peu m'aider, je lui serais grandement reconnaissant.


Hav fun


:zen:
 

poissonfree

Membre émérite
15 Octobre 2004
669
21
1) Quand tu dis usb, c'est qu'ils sont ratachés à l'imac directement ou ils passent par un hub ?
2) ça fait longtemps que tu les as ?
3) initialiser = formater au passage ;)
4) essayes de réparer le disque uniquement un par un
5) est-ce le même produit malgrés la capacité qui change : même boitier, même marque de hd ... ?
 

vincebart

Membre confirmé
3 Mai 2006
225
10
Metz
1) Quand tu dis usb, c'est qu'ils sont ratachés à l'imac directement ou ils passent par un hub ?

directement a l'imac, deux ports un a coté de l'autre.

2) ça fait longtemps que tu les as ?

le 300Go ça fait 2 ans et le 500Go 2 semaines

4) essayes de réparer le disque uniquement un par un

Seul celui de 500Go a un probleme, celui de 300Go fonctionne tres bien. C'est en éteignant ce dernier que l'autre a déraillé.

5) est-ce le même produit malgrés la capacité qui change : même boitier, même marque de hd ... ?

non, ce sont des produits de marques differentes: le 300Go est un maxtor et le 500Go est un Freecom. Les boitiers sont donc differents.


Merci de me repondre :zen:
 

poissonfree

Membre émérite
15 Octobre 2004
669
21
Merci de me repondre :zen:
Vu l'heure :rateau:
Bah p'être que ton mac n'aimes pas freecom :p
Par contre si pendant les 2 semaines il t'as déjà fait le coup, essayes de voir avec le magasin où tu l'as acheté :nailbiting:
T'as pas l'option firewire sur un des deux voir les deux boitiers ?
 

vincebart

Membre confirmé
3 Mai 2006
225
10
Metz
Vu l'heure :rateau:
Bah p'être que ton mac n'aimes pas freecom :p
Par contre si pendant les 2 semaines il t'as déjà fait le coup, essayes de voir avec le magasin où tu l'as acheté :nailbiting:
T'as pas l'option firewire sur un des deux voir les deux boitiers ?

et non hélas...:siffle: