Grosse lenteur au démarrage et trucs bizarres !

Arno

Membre émérite
8 Février 2000
851
6
Parigi la délicieuse
salut à vous,

j'ai laissé mon mac à mon frère une après-midi, sans lui dire au préalable que j'avais deux serveurs qui tournaient derrière. ne connaissant pas bien OSX, il a voulu lancé pas mal de choses en même temps dont Unreal... Résultat, mon mac s'est retrouvé gelé, certainement à cause de la surcharge de programmes ouverts. Depuis ce moment, j'ai une grosse lenteur (plusieurs minutes d'attente) au démarrage d'OSX, notamment lorsque OSX configure mon heure ou mon horloge réseau.

De plus, quand je lance IE, il semble toujours avoir oublié mes préférences (couleur, barres, ...). je ne sais pas ce qui a pu se produire, et mon frère ne s'est pas étalé là-dessus. Que me conseillez-vous de faire,car je suis assez emmerdé...
 

roro

Membre d’élite
Club MacG
22 Décembre 2000
3 606
31
43
Lille
je n'ai pas de réponse à ta question, par contre, comme toi, mon iMac sous X est très long à démarrer. Je m'explique : j'avais la 10.04 qui démarrait convenablement... (moins de 2mn). J'ai installé la 10.1 ce matin et... tout le processus de démarrage (du Mac qui sourit à la barre de défilement du processus de chargement) a été accéléré (1m20 env.)... par contre, après la barre défilement, j'attends plus de 3mn la roue tourner jusqu'à l'apparition de la boite de dialogue d'authentification !! C'est insupportable... y a une soluce ?

ps : la maj 10.1.1 n'a rien changé

pps : j'ai créé un nouveau sujet pour mon pbm

[17 novembre 2001 : message édité par roro]
 

Arno

Membre émérite
8 Février 2000
851
6
Parigi la délicieuse
je lui foutrai une baffe qd tout cela sera résolu, mais là çà craint... CA FAIT CHIER !!!