HELP !!! Airport et Noos - Paris 18è

herrbacs

Nouveau membre
12 Mars 2004
1
0
Bonjour,

J'ai changé de pc vers Mac depuis 3 semaines, donc je démarre dans OS.

J'ai achété vendredi une Borne Airport Extreme pour surfer tranquillement chez moi sans fils...mais après avoir tout installé, et paramètré (je pense correctement) la borne, elle est reconnu par le PowerBook 15' et le voyant internet Activity de Noos aussi, mais l'or de l'ouverture de Safari, ben le serveur est introuvable.

J'ai bien vérifié dans Connexion Internet que j'avais choisi la bonne configuration (celle Airport) mais toujours rien...

H E L P !!!!!!!!

Merci à vous tous,

Sebastien
 

maousse

Vétéran
Club MacG
20 Avril 2002
7 224
445
39
Paris
orbl.eu
comment est configuré ton ordinateur, dans les prefs réseau, pour l'interface airport ?

n'oublie pas t'indiquer les serveurs dns de wanadoo. Soit dans l'admin airport, pour la configuration de la borne, soit dans tes préf réseau sur la machine, soit les deux, ça ne gêne rien
 

vincmyl

Vétéran
Club MacG
24 Septembre 2003
5 665
37
39
Strasbourg
Il est chez Noos, pas wanadoo
 

vincmyl

Vétéran
Club MacG
24 Septembre 2003
5 665
37
39
Strasbourg
OK
 

sergeP

Membre junior
18 Mars 2004
28
0
J'ai le même problème et ca fait tache d'huile puisqu'il semble que noos ait récemment procédé à des modifications techniques réseau lui permettant de rendre airport (et autres solutions wifi) incompatible. Objectif : faire de la vente forcée de leur offre wifi.
Il faut faire deux choses:
1/ Les attaquer juridiquement pour vente forcée et concurrence déloyale (ils interdisent en effet à leurs abonnés d'acheter les produits wifi de la concurrence. Pire, ils envoient à la poubelle notre matériel actuel))
2/ Trouver des astuces techniques avec nos petits génies du mac pour contourner le problème et ainsi faire fonctionner le système dans leur dos, ce qui pour le coup sera parfaitement légal et à faire savoir au plus grand nombre.
Je cherche actuellement le 2/
As-tu trouvé?

A bon entendeur...
 

dfromparis

Membre confirmé
27 Septembre 2003
204
3
46
Paris viii
www.underground-resistance.net
J'ai eu moi-même des galères qui se sont résolues très vite:
- réinitialisation du modem noos (reset du modem ou un long brancher/débrancher peut suffire)
- réinitiamsation de la borne airport en restant appuyé au moins 15s sur le petit bouton "reset" avec un trombone (pourquoi 15s? c'est l'apple care irlandais qui me l'a dit!!)

Refaire la config de la borne et du réseau et ça a marché tout de suite, très bien.
Je ne pense pas que noos crypte le signal internet pour qu'il ne soit pas reconnu par d'autre matériels.