• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Help ! Mes applis plantent au lancement (10.2.8)

Ebichu

Membre junior
30 Novembre 2001
27
0
Bonjour,
C'est la galère, de plus en plus d'applications se mettent à planter inopinément lors de leur lancement. Ca a commencé avec Real Player 9, ça continue avec les browser Chimera et Internet Explorer, et maintenant voilà que Quicktime (qui marchait parfaitement la veille) ne veut plus se lancer.
J'ai déjà réparé les autorisations, via l'utiliaire de disque, et aussi en redémarrant à partir du cd d'instal de Jaguar en utilisant SOS disque. J'ai effecuté diverses maintenances, viré d'éventuels fichiers corrompus avec Dragster, en vain.

Pitié, quelqu'un a-t-il une solution ?

(iBook 800, 640 Ram)
 

NightWalker

world of muse
Modérateur
Club MacG
15 Septembre 2002
13 802
1 801
Bordeaux
as-tu installé des applications récemments ? as-tu Norton d'installer ?
 

FANREM

Membre d’élite
Club MacG
29 Avril 2001
2 114
573
La Varenne
Recree un nouvel utilisateur, et redemarres sur sa session
Si ton prob est resolu, conserve le et vire l'ancien
Dans le cas contraire, il est beaucoup plus simple de refaire une clean install. Au moins, tu economiseras du temps
Il y en a qui vont te dire de reparer les autorisations, avec Diskwarrior, ou passer Norton ou Tech Too pro, tec... Tu iras beaucoup plus vite en reinstallant et c'est le plus important