Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

help: OS 9 plante au démarrage

Discussion dans 'Classic Mac' créé par -anonyme-, 1 Mars 2001.

  1. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    Salut,

    Sur un imac dvse, pendant le lancement de 0S9 (message "bienvenue sur os9", plus icônes qui apparaissent en bas de l'écran ), à un moment la barre d'avancement s'arrête d'avancer et le système ne continue plus à se charger.
    Que faire?
    (j'ai l'impression qu'il se bloque juste après l'apparition d'une icône qui ressemble à une partage de fichiers entre mac et PC; je peut dire aussi que le problème est arrivé suite à un plantage OS 9 essayant de lire un CD-ROM PC, et j'avais du éteindre la machine)

    Merci de m'aider!
     
  2. Télémac

    Télémac Membre d’élite
    Club MacG

    Inscrit:
    1 Février 2001
    Messages:
    2 736
    J'aime reçus:
    26
    Bonjour

    Essaye de démarrer en désactivant les extensions.

    Démarrage touche shift enfoncée jusqu'au message "extensions désactivées"

    ensuite avec le tableau de bord gestionnaire d'extensions identifie le fauteur de trouble

    @+
     
  3. JackSim

    JackSim Membre d’élite
    Club MacG

    Inscrit:
    31 Janvier 2000
    Messages:
    2 781
    J'aime reçus:
    18
    À tout hasard, essaie de mettre les préférences d'échange PC/Mac à la Corbeille...


    ------------------
    JackSim
     
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple