Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

I Movie 3 plante tous mes montages

Discussion dans 'Vidéo' créé par kbparis, 28 Août 2003.

  1. kbparis

    kbparis Membre junior

    Inscrit:
    17 Août 2003
    Messages:
    40
    J'aime reçus:
    0
    j"utile i movie depuis quelques jours. En plein montage, il "s'arrete inopunément" et plante tous mes montages. Parait-il que la version n'est pas solide. J'ai gaché mes heures de travail comment faire pour y remédier.
     
  2. _arno

    _arno Membre confirmé

    Inscrit:
    10 Janvier 2003
    Messages:
    130
    J'aime reçus:
    0
    quelle configuration as-tu ?
    quel est la taille de ton projet ?
    à quel moment l'aplli quitte-telle?
     
  3. Fat Boss Slim

    Fat Boss Slim Vétéran

    Inscrit:
    17 Mai 2001
    Messages:
    7 786
    J'aime reçus:
    599
    Les problèmes d'iMovie 3 ont été abordés pendant très longtemps sur ce forum, est-ce vraiment utile de relancer le débat ?

    Je te conseille de faire une recherche à ce sujet...
     
  4. marcomarco

    marcomarco Membre confirmé

    Inscrit:
    22 Juin 2003
    Messages:
    478
    J'aime reçus:
    112
    moi aussi je rencontre le problême de temps en temps.pour l'instant j'enregistre mon travail régulièrement (pomme +s).j'ai eu aussi des plantages avec la bibliotheque itunes....il faut attendre une mise à jour d'imovie.......salut. marcopolo. [​IMG]
     
  5. shadows

    shadows Membre junior

    Inscrit:
    23 Mai 2002
    Messages:
    62
    J'aime reçus:
    0
    Salut,
    en ce qui concerne les plantages imovie, moi je ne connais pas mais alors pas du tout... Je trouve que imovie 3 c'est d'la balle..
    En fait j'ai planté 1 fois à cause d'un effet qui mettait la zoubida, je l'ai enlevé et depuis ça roule bien.
     
Chargement...