ICHAT incompatibilité

Globule_Master

Nouveau membre
4 Décembre 2005
3
0
43
Bonjour je n'arrive pas à utiliser isight avec ichat.
Entre PC et MAC je veux bien mais entre mac
ça commence franchement à m'énerver.
Faut-il avoir les dernières verions
de ichat et de mac OS X pour utiliser les fonctions audio et vidéo ?
 

lepetitpiero

Vétéran
Club MacG
20 Août 2005
8 662
483
49
salut


pour l'i-sight

Configuration système requise
? Ordinateur Macintosh équipé d?un processeur PowerPC G3 à 600 MHz ou supérieur ou d?un processeur PowerPC G4 ou d'un processeur PowerPC G5
? Logiciel iChat AV (fourni avec Mac OS X Panther).
? Mac OS X v10.3 ou ultérieure
? Connexion Internet haut débit (128 Kbps ou taux de transfert supérieurs)