icône d'engrenage qui clignote dans la barre des menus

titifrim

Membre junior
9 Janvier 2010
81
1
46
Nantes
Bonjour,

Je suis passé de Mavericks à Yosemite hier soir et je me retrouve avec une icône représentant un engrenage qui clignote et se déplace dans la barre des menus. Impossible de savoir à quoi elle correspond car rien ne se passe quand je parviens à cliquer dessus. Une idée pour résoudre ce problème ? Ci-dessous la capture d'écran de l'icône en question. Merci d'avance !

https://infinit.io/link/Thierry_Mauduit/LmtYvmf
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
test

tu vas CREER un compte utilisateur

et regarder sur cette session

histoire de verifier si c'est pas un effet de migration re-encodage sur TA session ( ou tes sessions migrées)
(si t'avais fait un simple upgrade par opposition à clean install)
 

titifrim

Membre junior
9 Janvier 2010
81
1
46
Nantes
test

tu vas CREER un compte utilisateur

et regarder sur cette session

histoire de verifier si c'est pas un effet de migration re-encodage sur TA session ( ou tes sessions migrées)
(si t'avais fait un simple upgrade par opposition à clean install)


Merci Pascal, j'ai effectivement créé un autre profil et rien de tout cela... Le mieux serait de faire une clean install du coup ? Finalement la MAJ depuis l'appstore ça ne fonctionne jamais comme sur des roulettes j'ai l'impression, il y a toujours un truc qui part de travers...

---------- Nouveau message ajouté à 13h13 ---------- Le message précédent a été envoyé à 12h56 ----------

Je crois que j'ai trouvé l'origine du symptôme... il s'agissait de Time Machine Backup Schedulder. Je l'ai supprimé du démarrage pour le moment...

https://itunes.apple.com/fr/app/time-machine-backup-scheduler/id668331139?mt=12