Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

IE 5 et le langage XML

Discussion dans 'Bureautique et productivité' créé par christian, 7 Juin 2000.

Modérateurs: Aliboron
  1. christian

    christian Membre junior

    Inscrit:
    6 Mars 2000
    Messages:
    49
    J'aime reçus:
    0
    J'essaie depuis quelques jours de me connecter au site suivant <http://www.dexia.be/flash/index_flash.htm>.
    Chaque fois que je clique sur français (ou néerlandais), j'obtiens le message d'erreur suivant: "MS XML Library n'a pas pu être chargé". Et cela, avec ou sans ActiveX.
    Ce qui est amusant, c'est qu'avec Netscape 4.5, cela passe sans problème.
    Quelqu'un aurait-il rencontré le même problème, ou une solution à proposer.

    Merci d'avance

    Christian
     
  2. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    J'ai pas testé sur le mac (j'essayerais ce soir), mais sur Windows NT avec IE 4.0 , ça fonctionne.

    a+

    ------------------
    - www.funkelectric.com -
     
  3. Number One

    Number One Membre d’élite
    Club MacG

    Inscrit:
    7 Mars 2000
    Messages:
    1 381
    J'aime reçus:
    1
    Ça marche pas chez moi :-(

    Peut-être une solution ?

    ------------------
    @+ Number One

    ++++Mac OS Forever++++
    home.urbanet.ch/urba11835/


     
  4. steg

    steg Membre confirmé

    Inscrit:
    14 Février 2000
    Messages:
    278
    J'aime reçus:
    0
    Vous avez quelle version? Sur ma version us, sans pb ca tourne...
     
  5. christian

    christian Membre junior

    Inscrit:
    6 Mars 2000
    Messages:
    49
    J'aime reçus:
    0
    Il s'agit d'une version FR. Je n'ai pas fait l'essai avec une version US.
     
Modérateurs: Aliboron
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple