Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

IE & OE sous 9.1

Discussion dans 'Classic Mac' créé par -anonyme-, 12 Janvier 2001.

  1. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    J'ai le problme des accents dans IE et je ne peux envoyer mes message dans Outlook Express : meessage de Outlook : "mŽmoire insuffisante" !!!!!

    Do you have the solution ?

    (Je ne vois pas d'app dŽplacŽe)

    Merci
     
  2. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    j'ai le meme probleme d'accents depuis que j'ai installŽ 9.1!!
     
  3. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    On va pouvoir former un club ! J'ai le mme pb, a fais 2 jours que j'ai installŽ OS 9.1, et je commence ˆ craqueeeeer.

     
  4. simbad

    simbad Membre junior

    Inscrit:
    17 Septembre 2000
    Messages:
    37
    J'aime reçus:
    0
    Faut dire que si vous lisiez ce qui se passe en dessous, vous verriez que la réponse a été postée :

    aller dans dossier systeme>encodage texte et retirer les fichiers anglais pour ne garder que les francais
     
  5. gribouille

    gribouille Vétéran

    Inscrit:
    29 Août 2000
    Messages:
    6 015
    J'aime reçus:
    3
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple