IE5 et caractres

SergeB

Membre junior
3 Septembre 2000
29
0
Salut,

Sous Internet explorer 5, sur de nombreux sites certains caractres comme les "e" accentuŽs affichent ˆ la place un "?" . Ca donne r?nse pour rŽponse. Avant de faire la mise ˆ jour 9.1 (rŽcemment), je ne me souviens pas avoir eu ce problme.
Comment rŽsoudre ce problme.
merci du tuyau.
 

SergeB

Membre junior
3 Septembre 2000
29
0
J'ai trouvé la solution grace à l'excellent site MacDépanne.
Il faut aller dans dossier système, dossier encodage texte et ne garder que ce qui est écrit en français ...
et ça marche!!
A+
 

Gwenhiver

Membre d’élite
Club MacG
8 Décembre 2000
3 351
2
Visiter le site
Touba !!! C'est ton tour…
grin.gif


SergeB, si tu ne veux pas attendre, fais une recherche sur Mac OS 9.1 et accents dans le forum Mac OS Classic…
wink.gif


------------------
Gwenhiver — Truly addicted to MacG
 

Gwenhiver

Membre d’élite
Club MacG
8 Décembre 2000
3 351
2
Visiter le site
Trop tard Touba ! Ce sera pour la prochaine fois…
grin.gif


SergeB, tu sais, tu aurais pu trouver la solution aussi sur l'excellent site MacGeneration, vu qu'on en a parlé au moins trois fois par semaine depuis le 9 janvier…
wink.gif
grin.gif


------------------
Gwenhiver — Truly addicted to MacG
 

[MGZ]Toine

Membre d’élite
Club MacG
4 Décembre 2000
3 363
5
www.macgamezone.Com
Same player shoot again
grin.gif


allez, la prochine fois, c'est toi qui répond touba
grin.gif


------------------
Reporter en direct des inondations
#LittleKid of MacG

[Ce message a été modifié par [MGZ]Toine (edited 11 Mai 2001).]