iMac Imac 27 2013 ecran noir bruit de gong a repetition

Rztw62

Membre enregistré
7 Décembre 2017
1
0
30
Bonjour,

J'ai un soucis avec mon Imac 27 de 2013 tout fonctionner parfaitement jusqu'au lendemain matin pour le démarrer.

L'imac reste noir avec le retroeclairage allumer et le bruit du gong qui se fait mais ensuite le refait a repetition jusqu'a que je le debranche...

Au passage je l'avais deja demonter pour le nettoyer il a quelque annee .

Du coup je l'ai redemonter en enlevant l ecran le mac ce lance avec un bruit de gong comme il devrait faire et les led sur la carte mere s'allume tous vert sauf le dernier car l'ecran n'est pas brancher et le ventilateur se met a fond.

Si je rebranche l ecran tout les diodes s allume vert et l ecran reste noir avec le retroeclairage allumer et le bruit de gong a repetition ..

A votre avis ? Carte graphique ? Carte mere ? Ou autre panne...
Merci d'avance
 

GGERARD

Membre actif
5 Février 2008
335
17
Bonjour Rztw62,
Mon fils à qui j'avais donné mon iMac de 2008 ( 20" ) a eu le même problème très récemment.
J'ai essayé de tester les RAM une par une, en remettant aussi les anciennes mais rien n'y a fait.
Visite rapide à l'Apple store de LILLE, carte mère HS mais plus de pièces de rechange car cet iMac est déjà passé sous l'obsolescence du monde moderne.
Dépôt chez un petit bricoleur du coin qui essaye actuellement de récupérer les données du disque Dur interne et de les transférer sur un autre support.
Désolé pour ces mauvaises nouvelles mais le vôtre date de 2013.... il y a peut être quelque chose d'autre à faire pour le récupérer.
GGERARD:(