imac avec 10.7 lion ne démarre pas à froid

xslash

Nouveau membre
25 Septembre 2011
3
0
Bonjour à tous

J'ai acheté un imac 21,5" avec l'OS lion 10.7 au début du mois d'Aout 2011 et depuis impossible de la démarrer à froid ! (je précise : je n'ai aucune mise à jour à faire)

- S'il est arrêter il bloque à l'écran de chargement (gris+pomme) puis démarre à la seconde tentative après avoir appuyer 5s sur le bouton démarrer
- S'il est en veille, il bloque au lancement de la première application donc 5s sur le bouton démarrer

Attention : le problème arrive uniquement à froid (par exemple le matin)

Mon imac est toujours sous garantie, j'ai déjà passé plusieurs heures avec le SAV technique en 5 fois. Ils n'arrivent pas à résoudre le problème et ne veulent pas m'échanger l'imac. Ils étaient persuadés d'un problème logiciel mais après la réinstallation de l'OS le problème a persisté et maintenant ils envisagent "éventuellement" un problème technique. L'échange est impossible !

Le comble, ils me proposent d'acheter l'AppleCare. Sympathique !

A part ce problème très grave, je suis plutôt satisfait de mon imac et de l'OS Lion. L'achat serait à refaire, je me poserai la question.

Est ce que quelqu'un a déjà résolu se problème ?

Merci d'avance pour votre aide
 

Giulietta26

Membre émérite
Ton Mac est garanti, suite à une réinstallation de l'OS, le problème persiste, il est donc d'ordre matériel => remplacement par un neuf ou remboursement dans le cas d'un produit du refurb.
 

Killmore

Membre confirmé
25 Juin 2011
113
2
34
Humm

Où l'as tu acheté ? as tu pris des assurances style applecare ou truc fnac ou autre ?

Sinon pour moi aussi pour moi aussi si le pb persiste fais jouer ta garantie, s'il y a un pb c'est à eux de te changer la bête.
Sinon as tu fais les mise à jour de OS-X Lion ? il me semble qu'il y a la 10.7.1.

Peut-être cela corrigera le pb.

Cdlt
 

xslash

Nouveau membre
25 Septembre 2011
3
0
Salut,

merci pour vos réponses et de l'intérêt que vous portez à ce problème.

Le pb semble bien être d'ordre matériel mais l'échange ou le remboursement n'est pas possible chez mac. Enfin, seulement les 14 premier jours... Ce n'est pas faute d'avoir essayé !

J'ai bien la mise à jour 7.1 et j'ai même ré-installer l' OS après un passage à zéro !

Ils me proposent finalement une réparation... un échange de HD possible... Ils veulent faire des tests... ils ne sont pas sûr...

En résumé, pas vraiment content du SAV bien qu'ils soient tous très sympathique au téléphone.
- trop difficile d'avoir un Niveau 2
- trop de temps au tel avec les Niveau 1 qui sont destiné à des personnes qui découvre l'informatique
- l'applecare coûte le prix de plusieurs disques durs... et ne donne pas un accès direct à des personnes plus efficace contrairement au prolongement de garantie d'autres marques.
- parler des forums avec le SAV c'est comme les insulter !

Je vous tiens au courant du pb matériel.
 

Killmore

Membre confirmé
25 Juin 2011
113
2
34
Je ne suis pas sur d'avoir bien compris ?

Tu as pris l'appelcare ? Sinon personnelement j'ai la "FnacCare" lool comme je l'appelle bon je n'ai pas encore eu à m'en servir et je touche du bois
Mais à priori ca devrait être leur problème donc une réparation et/ou un changement de matos si tu l'as après comme cela fais plus d'un mois que tu l'as je sais aps trop comment ca ce passe.

Mais tien nous au jus ca fera toujours une porte de sortie au cas où le problème se présenterait chez quelqu'un d'autre.

Et Oui les forums ca gère et son parfois plus à même d'apporter des solution concrète que certains censé nous dépanné ou nous aider
@genre un problème internet : monsieur eteignez votre box attendez 20 seconde et rallumez là Oo
Et si je vous appelle avec le tel de ma box on fait comment ? ba heuuu jvs rappelle en fait... ok cool et pendant les 20 sec je pris pour que le problème se règle tout seul...
ya pas à dire j'adore les services clients... xD

Bon courage en tout cas :)