iMac iMac late 2009 ne démarre plus :(

wichowe

Membre junior
Club MacG
24 Septembre 2009
29
0
Bonjour à tous,
Je me permets de faire un message car depuis ce matin mon iMac ne démarre plus :( Apres la mise sous tension il reste bloqué sur le logo de la pomme et la barre de progression ...
J'ai donc suivi les recommandations sur la fiche d'apple mais rien ne fonctionne (https://support.apple.com/fr-fr/HT207019) :
  • Impossible de démarrer en mode sans échec --> Le problème persiste
  • Débranchez tous les accessoires de votre Mac --> Le problème persiste
  • En mode récupération de MacOS --> il arrive sur la page mais qd j'essaie de réparer le disque dur j'ai droit à une erreur me disant qu'une réparation n'est pas possible car des volumes sont montées ...
Avez vous des conseils ou des idées ?
Pour info c'est un iMac de 2009, et le disque dur a été changé pour un SSD il y a plus de deux ans. Je n'ai plus la date précise en tête ....

Merci
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
49 744
9 203
Nancy___
Bonjour,

Ta machine était livrée avec des DVD : les as tu encore ? Peux tu démarrer dessus ?
Si jamais tu as gardé ton ancien disque dur, essaie de démarrer dessus.
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
49 744
9 203
Nancy___
En mode récupération de MacOS --> il arrive sur la page mais qd j'essaie de réparer le disque dur j'ai droit à une erreur me disant qu'une réparation n'est pas possible car des volumes sont montées ...
Dans ce mode "récupération" tu devrais avoir un menu te permettant d'installer ton OS. Branche un disque externe, vierge et essaie d'installer l'OS dessus pour essayer de démarrer sur ce disque externe.