Imac lent et Ibook galope avec même réglages....

bill clinton

Membre confirmé
9 Mars 2005
191
13
44
Bordeaux !
Mon Imac met parfois 10 plombes avant de charger une page web (cela arrive plusieurs fois par jour)... Alors que mon Ibook n'a aucun soucis lui...et les réglages sont exactement les mêmes.. C'est mon Imac C2Duo ? sa carte wifi ?

tient en passant, Robustesse d'interference n'existe plus ?


Je suis sous Léopard 10.5.6. Merci les amis.


Bill
 

whereismymind

Membre d’élite
Club MacG
8 Juillet 2006
3 816
107
42
Paris
Les réglages ne font pas tout. Tu devrais commencer par vider ton cache mais je ne suis pas sur du résultat. Essaie un autre navigateur pour comparer. Sinon c'est peut etre bien du côté de ton Airport qu'il faudra regarder. Mets toi en RJ45 pour voir.
 

bill clinton

Membre confirmé
9 Mars 2005
191
13
44
Bordeaux !
merci whereismymind pour ta réponse.

C'est quoi RJ45 ?
J'ai vidé les caches et même fait une réinstallation de Léopard (carrément!).... bah ça continue... Et mon Ibook qui court toujours comme une gazelle ! Un G4 de 4 ans... :D

Je pense que je vais carrément installer une prise téléphone dans mon bureau et virer le wifi de mon Imac... c'est peut être la seule soluce. (J'ai pas envie de l'envoyer au sav, ca va être trop long avant de le retrouver :mouais:)

Mais je reviens a mon "robustesse d'interference"... il est passé ou celui là ?


Bill
 

whereismymind

Membre d’élite
Club MacG
8 Juillet 2006
3 816
107
42
Paris
RJ45, c'est le câble Réseau. A essayer à tout prix pour savoir si c'est l'Airport de ton Mac qui déconne.

Quant à Robustesse d'interface, je ne sais pas de quoi tu parles, désolé :D
 

bill clinton

Membre confirmé
9 Mars 2005
191
13
44
Bordeaux !
si... la "robustesse d'interférence", fallait que tu le coches sur le menu déroulant de ton icone wifi en haut à droite de la barre de menu de Tiger... si tu cochais pas, ca ramait grave l'internet... :rateau:

bon, m'en vais tester le RJ 45 alors :D merci man !


Bill