iMac ne démarrant plus même après avoir retiré les périph!!! QUE FAIRE???

double'Z

Membre confirmé
29 Juin 2004
51
2
53
Levallois-Perret
Salut,

J'ai un problème qui persiste depuis plusieurs mois
mais je n'ai pu mon occupé avant le 17 du mois dernier auprès du SAV le plus proche de chez moi!
mais voilà qu'ils n'y arrivent pas, le problème persiste et maintenant ce sont les gars de chez APPLE qui ne savent pas encore comment faire :rateau:

Le problème est le suivant:
Depuis janvier je crois :)siffle: ) je sais plus si c'est après une màj ou non! :rose:
Mon iMac n'arrive plus à démarrer ou redémarrer
Au démarrage il ce produit un truc zarbe : quand il arrive à la fenêtre où l'on à la barre de progression du démarrage (et écrit démarrage en cours), là j'avais systématiquement un petit clac avec extinction de la machine!!! :eek: :mouais:
alors je redémarrer par l'intermédiaire du bouton d'allumage, 1 fois, 2 fois et cela jusqu'à au moins 6 ou voir 9 fois pour réussir à démarrer la machine :nailbiting:
A savoir que j'ai essayé plusieurs solutions en débranchant la totalité des périphériques ou un à un, mais rien du tout :mouais:
Seule solution mais qui ne marchait pas tout le temps, faire un forcer éteindre avant d'arriver à la barre de progression du démarrage !!!:(

Il s'agit d'un G5 20" à 1,8 Ghz avec 1Go de RAM

Alors j'avais trouvé une solution tte conne ne plus l'éteindre :mouais:

Mais j'en ai eu marre et comme mon APPLECARE arrive à échéance je me suis dis qu'il valait mieux le faire réparer, par contre, ils n'arrivent pas à déterminer d'où vient le problème même après avoir changer les pièces suivantes !!!
- l'allim
- le proc ou carte mère (désolé je sais plus mais je crois que c'est bien le proc)
- l'écran

et maintenant j'attend mais les gars des chez APPLE n'ont pas encore su d'où ça venait :nailbiting:

Alors si quelqu'un à déjà eu ce problème, je serais ravi de savoir comment cela c'est terminé :up:
 

David_b

Membre expert
Club MacG
4 Décembre 2005
5 912
425
Jamais très loin de mon stylo
davidbosman.fr
Pourquoi tu t'embêtes ? Tu as une garantie, il me semble : c'est à eux de se dépatouiller ou de te remplacer ta machine ;)
 

alex.sc

Membre actif
3 Octobre 2000
643
6
démonte l arrière da ta machine et vérifie les condensateurs toi même
une fois démarrée va dans pomme / a propos de ce mac, clique sur la version de Mac OS X jusqu a avoir ton numero de serie de ta machine. quel est il ?
 

double'Z

Membre confirmé
29 Juin 2004
51
2
53
Levallois-Perret
Pourquoi tu t'embêtes ? Tu as une garantie, il me semble : c'est à eux de se dépatouiller ou de te remplacer ta machine ;)

Non c'est juste que je souhaite avoir un avis extérieur de quelqu'un qui aurait eu le même prob!

démonte l arrière da ta machine et vérifie les condensateurs toi même
une fois démarrée va dans pomme / a propos de ce mac, clique sur la version de Mac OS X jusqu a avoir ton numero de serie de ta machine. quel est il ?

La machine est au SAV dans un APPLE PREMIUM à Levallois pour le moment et un technicien d'APPLE doit donner son avis sous 3jours (voir mon post;) )
Qu'est ce que j'aurais pu faire avec mon numéro de série???
:zen:
 

double'Z

Membre confirmé
29 Juin 2004
51
2
53
Levallois-Perret
Toujours pas de machine :mouais:
La c'est la carte mère qui est en attente d'être changée
dc un bloc alim + une fois le proc + l'écran avec une nouvelle fois le proc + maintenant la carte mère!
pas mal comme réparation, j'espère juste que cela va aller :nailbiting:

Toujours pas de réponse de votre part les gars personne à une eu ce type de problème? ou aurait une idée?
:zen: :up:
 

double'Z

Membre confirmé
29 Juin 2004
51
2
53
Levallois-Perret
cela m etonnerais qu ils aient change que le processeur,il est soude a la carte mere

Eh bien cayé, j'ai récupéré mon iMac ya à peine deux semaines avec une alim neuve + une dalle écran neuve et une carte mère neuve :cool: :love: :up:
la panne venait d'un problème entre la carte mère et la carte vidéo
voili voilou une machine presque neuve que j'ai aussi tôt vendu :cool: à un ami
:zen:
salut tous le monde