Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Imovie ne reconnait pas ma HDR-SR11

Discussion dans 'Vidéo' créé par monsieurlebaron, 22 Novembre 2008.

  1. monsieurlebaron

    monsieurlebaron Nouveau membre

    Inscrit:
    12 Janvier 2008
    Messages:
    2
    J'aime reçus:
    0
    Bonjour,

    Voici mon problème:

    J'ai acheté il y a peu une sony HDR-SR11 et initialement tout se passait au mieux, lorsque je la connectais lorsque j'étais sur Imovie 6 (Ilife08), Imovie ouvrait la fenêtre de capture.
    Mais du jour au lendemain, celui-ci ne la reconnait plus, et lorsque je tente d'importer les fichiers MTS, c'est tout bonnement impossible. Alors que la caméra est reconnue, qu'elle monte sur le bureau et semble tout à fait en état de marche.
    J’ai essayé de télécharger l'ancienne version d'Imovie, mais le problème persiste.

    Quelqu'un pourrait-il éclairer ma lanterne?

    Mille mercis et bonne journée
     
  2. McHerve

    McHerve Membre d’élite
    Club MacG

    Inscrit:
    1 Décembre 2005
    Messages:
    2 748
    J'aime reçus:
    53
    si tu as le codec Perian 1.1.2,
    essaies déjà de le virer, il présente des incompatibilité avec les cam HD et les app FinalCut (j'ignore pour iMovie, tu le verras bien ;))

    à+
     
  3. alaincha

    alaincha Membre d’élite
    Club MacG

    Inscrit:
    6 Août 2006
    Messages:
    2 726
    J'aime reçus:
    67
    Ça veut dire quoi "du jour au lendemain" ?

    Que s'est-il passé entre temps ?
     
  4. corbo-billy

    corbo-billy Membre d’élite

    Inscrit:
    29 Septembre 2005
    Messages:
    1 063
    J'aime reçus:
    14
    Avec quelle machine, quel ordinateur travailles-tu ? MacIntel ou PowerPC _
     
  5. OlivierTassi

    OlivierTassi Membre d’élite
    Club MacG

    Inscrit:
    10 Avril 2003
    Messages:
    1 174
    J'aime reçus:
    13
    As-tu fait une mise à jour de QT ?
     
Chargement...