• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

[iMovie] Pb pour baisser le son d'un audio sur une vidéo

Carolagrave

Membre junior
11 Septembre 2009
34
2
Poitiers/Tours
Bonjour à tous,

Voilà mon problème: ca fait 4-5 heures que je travaille sur iMovie, sans problèmes...sauf que depuis une heure environ je galère à essayer de baisser le son d'une musique mp3 que j'ajoute sur une vidéo.

Ca marchait très bien avant, ca reste au bon niveau pour les vidéos déjà refaites avec leur mp3, mais là, y'a pu moyen de rajouter un audio qui ne soit pas fort!!

J'ai essayé de baisser les décibels sur Garage band, ca ne change rien. J'ai aussi redémarré l'ordi, pas de changement.

J'ai bien sur tenté les clics droits, ajustements audios...même à 1% de volume ca me pète les oreilles...!!!

Please, s'il vous plait, avez vous une solution à mon problème?

PS: c'est la version 8.0.6 (821) de iMovie 09'
 

Carolagrave

Membre junior
11 Septembre 2009
34
2
Poitiers/Tours
Mon problème s'est résolu par magie une heure environ après ce message, sans raison apparente...faut croire que ce logiciel est capricieux... (comme quoi, il y a qd même quelques petits bug sur Mac, mais rien de bien méchant!)
 

Carolagrave

Membre junior
11 Septembre 2009
34
2
Poitiers/Tours
Oui Niroclaire, plus ou moins.

En fait souvent c'est très aléatoire, j'enleve la musique du projet, puis je la refait glisser (certes ca demande d'a nouveau réajuster la musique mais bon) parfois ca marche du coup.

Ou sinon bah je bidouille comme je peux, en modifiant soit la réduction des autres pistes, ou bien carrément l'audio de la musique elle même. Bref, désolée j'ai pas trouvé de solution miracle, j'ai fini mon projet avant de me prendre trop la tête la dessus.
Bon courage