Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

MacBook Pro impossible de mettre mon MBP à l'heure d'ici

Discussion dans 'Mac portables' créé par hervlec, 14 Juin 2019.

Modérateurs: macinside, Sly54
  1. hervlec

    hervlec Membre junior

    Inscrit:
    14 Octobre 2017
    Messages:
    79
    J'aime reçus:
    3
    Bonjour tout le monde. J'ai acheté un Macbook Pro récemment et il ne veut pas se mettre à l'heure de mon lieu d'habitation. J'ai été voir dans les préférence ---> date et heure
    l'heure affichée est 10h10 alors qu'il est en réalité 19h10
    Lorsque je vais dans Fuseau horaire il m'affiche que le fuseau horaire qu'il utilise est celui de Cupertino (USA). Lorsque j'active le wifi, une épingle rouge apparaît qui pointe exactement sur mon lieu d'habitation. Mais pour autant l'heure indiquée demeure celle de Cupertino (USA) :banghead:
    Je précise que régler le fuseau horaire automatiquement en fonction du lieu actuel est coché.
    Je ne sais vraiment pas quoi faire :(
    Merci pour votre aide
     
  2. Sly54

    Sly54 Acrobate de l'espace
    Modérateur Club MacG

    Inscrit:
    31 Janvier 2005
    Messages:
    32 842
    J'aime reçus:
    3 644
    Déménager à Cupertino ? :D

    OK je --> []
     
    Macounette, Himeji et pouppinou aiment ça.
  3. hervlec

    hervlec Membre junior

    Inscrit:
    14 Octobre 2017
    Messages:
    79
    J'aime reçus:
    3
    On y va ensemble? ;)
     
    Sly54 aime ça.
  4. pouppinou

    pouppinou Une vie de Chien et de Pommé, et je suis heureux !

    Inscrit:
    17 Juin 2017
    Messages:
    1 666
    J'aime reçus:
    1 353
    A part la solution de "facilité" décrite par @Sly54 :D, as-tu :

    - Régler les préférences Langue et région en "France" ?
    - "Date et heure" : Cocher Régler la date et l'heure automatiquement ? Sinon le faire manuellement en décochant la même case et choisir "Apple Europe (time.euro.apple.com)
    - Sinon tu ne peux pas le régler manuellement en décochant "Régler le fuseau automatiquement..." ?
     
    Sly54 aime ça.
  5. hervlec

    hervlec Membre junior

    Inscrit:
    14 Octobre 2017
    Messages:
    79
    J'aime reçus:
    3
    J'ai essayé plusieurs fois de choisir l'option manuelle et non automatique, mais à chaque fois lorsque je fermais préférences l'heure se remettait au standard USA. En fait, j'avais oublié à chaque fois de cliquer sur enregistrer. J'ai réessayé en enregistrant et là c'est OK.
    Merci pour ton aide.
    Message à Sly54: du coup, je vais rester en France :)
     
    Sly54 aime ça.
Modérateurs: macinside, Sly54
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple