Impossible de se connecter au hot spot de mon école

Infinidad

Membre enregistré
7 Novembre 2011
5
0
Bonjour,

Désolé pour ce énième problème de wifi.

J'ai un MBA 2011 de dernière génération avec Mas OS Lion.

Mon problème:

Je ne parviens pas à accéder au portail du wifi de ma fac. En gros, dans l'icône en haut à droit ça me met que je suis connecté mais la page du portail me permettant de m'identifier n'apparait pas.

Le problème vient forcément de moi, de mon soft ou de mon hardware car plus de 50% des gens de ma classe ont un Mac et tous parviennent à se connecter sans problème. Cependant, il est possible que je sois le seul sur Lion...

Je me souviens n'avoir réussi qu'une seule fois à m'y connecter, c'était au tout début, avant que je fasse la moindre Mise à jour.

Aidez moi svp.

Infinidad
 

Infinidad

Membre enregistré
7 Novembre 2011
5
0
Je te remercie chaudement. A priori c bien le meme probleme. Je fais tenter la manie indiquée !!

---------- Nouveau message ajouté à 02h15 ---------- Le message précédent a été envoyé à 01h52 ----------

J'ai realise la manip. J'attends jeudi à l'école voir si tout est rentré dans l'ordre. mais deja je suis rassure de savoir que le problème est identifié ! merci à toi
 

subsole

Membre vénérable
Club MacG
16 Octobre 2010
11 157
3 517
Je te remercie chaudement. A priori c bien le meme probleme. Je fais tenter la manie indiquée !!

---------- Nouveau message ajouté à 02h15 ---------- Le message précédent a été envoyé à 01h52 ----------

J'ai realise la manip. J'attends jeudi à l'école voir si tout est rentré dans l'ordre. mais deja je suis rassure de savoir que le problème est identifié ! merci à toi
À jeudi, croise les doigts. ^^