Incompatibilité MRJ 2.2 / IE 5

oublimoi

Membre junior
18 Juillet 2000
89
0
J'ai mis à jour Mac OS Runtime for Java de 2.1 à 2.2. Depuis, IE 5 refuse les applets java. La mise à jour MRJ 2.2.2 n'a pas corrigé le défaut. Qqun a-t-il une solution ?

Merci
 

oublimoi

Membre junior
18 Juillet 2000
89
0
C'est supposé améliorer la vitesse du moteur Java. Sur Netscape, je n'ai pas observé de changement sensible. En revanche, les applets d'IE5 ne marchent plus du tout. Ils sont remplacés par un message d'erreur (j'ai essayé d'envoyer une capture en dossier joint à l'adresse indiquée dans le profil Lonesome Boy. Message retourné par MAILER-DAEMON : "adresse erronée").
 

cl97

Grand chef de la tribu
MacGeneration
Administrateur
12 Janvier 2000
976
183
42
Lyon
www.macg.co
MRJ 2.2x ne fonctionne pas très bien avec IE. Alors patience en attendant une mise à jour ou bien tu peux essayer de réinstaller une plus vieille version de MRJ pour voir si ca marche

chris