initialisationi réseau longue...

da capo

abonné absent
Club MacG
12 Août 2001
17 417
3 675
Avez-vous lu la note d'Apple sur les lenteurs d'intialisation des zervices réseau de OsX 10.1.5 ?

Avez vous comme moi compris qu'en ajoutant les adresses des DNS, cela devrait accélérer le chargement (parce que sans les DNS, il turbine jusqu'à penser qu'il y a une petite erreur... et continuer son boulot).

J'ai donc récupéré les adresses DNS propres à mon FAI mais rien n'y fait.

Ai-je loupé un morceau de l'article ?
Suis-je seul dans ce cas ?
Je n'exclus par le fait que j'aie mal paramétré ces adresses, mais bon, c'est pas si dur... à priori.
 

Luc G

Vénérable sage
Club MacG
17 Octobre 2001
11 883
1 902
66
Dans le sud
luc.greliche.free.fr
je ne pense pas que la manip règle tous les pbs de lenteur au démarrage (d'ailleurs le texte d'apple est plutôt prudent là-dessus).

A tel point que j'ai bien trop la flemme pour faire la manip chez moi
.

J'ai pile une minute d'attente en initialisation réseau quand je suis en config avec modem, rien du tout si je suis en config ethernet et sans modem. Je sais que l'informatique, c'est magique mais je vois mal comment le fait de connaître le DNS va avancer beaucoup OSX dans cette config si le modem n'est pas branché.

A moins qu'il n'y ait un "airport échelon" caché dans mon ibook.

Enfin, tout étant possible d'une part, la patience étant une grande vertu d'autre part, je choisis d'autre part et j'attends la 10.2. Comme ça, j'ai une minute pour bailler aux corneilles le soir quand je démarre.