• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

internet explorer 5+MRJ 2.2.3

pinpin

Membre confirmé
18 Juin 2000
123
0
j'ai un petit prob avec internet explorer 5:
apres avoir installe mon systeme a zero, puis fait l'update de MRJ 2.2.3, tout marchais nickel, mais depuis quelques jours des qu'il y a du java internet explorer me dis qu'il faut que j'installe MRJ 2.1 minimum.
j'ai tente de reinstaller MRJ 2.2.3 mais rien n'y fait.
J'esite a reinstaller explorer car le prob s'etant deja manifeste sur mon ancien G3, la reinstallation de explorer et MRJ n'avais rien change.

Est-ce que quelqu'un a une idee?