iPhone : mails, youtube, radio... rien de marche :-/

Pintade75

Nouveau membre
27 Décembre 2008
5
0
Bonjour à tous,

J'ai fait l'acquisition d'un iPhone hier et je suis assez frustrée de mon premier contact avec ce téléphone :(

J'ai l'impression que rien ne marche : impossible de regarder une video sur youtube (ça me dit quelque chose comme "format inconnu" et ceci, pour n'importe quelle vidéo), impossible d'écouter la radio ("la connexion audio a échoué"), impossible de recevoir et d'envoyer des mails (ça tourne dans le vide). Bref, j'ai beau cherché sur internet, les réponses que je trouve ne changent rien...

Est-ce que cela peut venir du fait que là où je suis en ce moment, il n'y a pas de 3G (seulement Edge) ?? :confused:

Merci de votre aide ;)
 

Pooki

Membre émérite
6 Juillet 2007
768
20
39
Lille
Essaye de le connecter à un réseau wifi pour voir si ça fonctionne. Histoire de savoir si le probleme vient du fait que tu n'es pas de réseau ou alors du téléphone.
 

Pintade75

Nouveau membre
27 Décembre 2008
5
0
Je suis revenue sur Paris et malgré le fait que j'ai la 3G, rien ne marche. Je me suis connectée sur le wifi et là en revanche, tout marche... Je ne comprends pas.

D'autant que j'ai appelé BT il y a quelques jours et la conseillère m'a dit qu'il fallait laisser le temps que tout se mette en place puisque mon adhésion est toute récente... Or, ça n'a rien à voir, sinon ça ne marcherait pas plus avec le wifi....

:nailbiting:
 

pernel

Membre confirmé
29 Février 2008
446
8
Lyon
Bonjour Pintade,

J'ai le même problème depuis 3 jours, je n'ai plus de réseau 3G, donc toutes les applications nécessitant une connexion internet ne fonctionnent pas.
Et Bouygues m'envoi hier un sms m'indiquant que j'ai atteint le plafond de surf, entrainant un limitation jusqu'à ma prochaine date de facturation (19 Janvier).
Or, quand je consulte mon suivi conso sur le site de Bouygues ou via mon téléphone, je vois que je ne suis qu'à 156Mo sur la limite de 500Mo...

Ils semblent avoir un peu de mal chez Bouygues...
 

Pintade75

Nouveau membre
27 Décembre 2008
5
0
Pour info, j'ai testé mon débit qui est bof bof en DL que ce soit en edge ou en 3G et impossible à mesurer en UL tellement c'est faible ou instable.

J'ai appelé bouygues qui m'a demandé de tester mon iPhone avec une autre carte sim. Le débit est meilleur (bizarre) mais je ne peux pas plus accéder à quoi que ce soit. On m'a renvoyé vers le service multimédia et là le type m'annonce que je suis la 3ème personne de la journée qui a acheté son tel chez le distributeur que l'on connaît tous et qui a ces problèmes là... Donc il me rappelle lundi pour me dire ce qu'il en est du réseau... Entre temps, il faudrait idéalement que je teste ma carte sim sur un autre tel 3G (sauf que personne dans mon entourage n'en a un...) et on me recontacte lundi pour me dire ce qu'il en est...

Mais il s'agirait peut-être d'une mauvaise série....