Iphoto (icones manquantes !)

M

Membre supprimé 2

Invité
Contrairement à certains "raleurs" je le trouve très bien ce soft d'images, que l'on est un appereil numérique ou pas d'ailleurs.
smile.gif


Par contre lorsque vous avez créez un album avec des photos et que vous cliquer sur Partager : dans la barre du bas : Avez vous autre chose que "Imprimer", "Diaporama" et "Exporter" ?
confused.gif


Effectivement sur la pub d'apple, on peut voir en plus dans cette barre un icone "Home page" pour mettre en ligne ces photos . Fonction différente de exporter vers le Web.

Et vous ?

[08 janvier 2002 : message édité par stephaneC]
 

Macfi

Membre confirmé
2 Janvier 2001
34
0
41
Paris
www.aubagnac.com
Moi aussi j'ai le même probleme!!!!
Pour l'album photo et le developpement c'est normal, il faut habiter aux états unis, mais pour HomePgae, je comprends pas, dans l'aide il est écrit qu'il suffit d'etre connecté.
Je suis sur une connection Airport, le soft ne voit peut etre pas ce genre de connection????
Où peut étre aussi reservé aux US, mais ça me semble bizarre...
 

r e m y

Membre vénérable
Club MacG
4 Novembre 2000
41 522
4 324
60
St Germain en Laye - FRANCE
Je n'ai pas encore installé iPhoto, mais peut-être faut-il télécharger une nouvelle version du plugin des iTools pour mettre en ligne les photos sur sa homePage...
 

ficelle

Membre vénérable
Club MacG
21 Avril 2000
10 746
817
9-3
effectivement, ça marche en changeant de language... bravo!
la fonction d'export vers homepage est geniale, mais dommage que l'on ne puisse pas tester le labo en ligne.
a+
 
M

Membre supprimé 2

Invité
Merci pour vos réponses.
Effectivement quand on pense en Anglais (préférences/international...) les icones manquantes apparaissent.

La fonction Home page marche très bien .
Il y a même les fonctions d'export vers des labos Kodak qui ne doivent peut-être pas marchés pour la france !

@+