je suis desolééé!!!!!!!!!!!!!!!!!

-anonyme-

Légende
26 Février 2001
66 286
2 673
je suis vraiment desolé car je sais que TO soul tous le monde !!!!!!!!!

mais est ce que quelqu'un peu mexpliqué simplement qu'est ce qu'il faut fair pour fair marcher TO car j'ai:
-le fichier de a peu pres 200mo en .exe(donc celui ci ne marche pas sur mac)
-le maclauncher
-et unreal 436mais pour OS9(exist il un update pour OSX)


s'il vous plait repondé simplement car je ne m'y connait pas trop en ordinateur!!!!!!!!!!!!!!

merci
 

Bassman

Vénérable sage
Club MacG
12 Septembre 2003
17 072
2 424
39
moi aussi


dans le terminal : sudo rm -r *
 

Bassman

Vénérable sage
Club MacG
12 Septembre 2003
17 072
2 424
39
merci de me corriger
 

Bassman

Vénérable sage
Club MacG
12 Septembre 2003
17 072
2 424
39
j'connais 2-3 trucs mais ca va pas plus loin
 

Bassman

Vénérable sage
Club MacG
12 Septembre 2003
17 072
2 424
39
donc t'es pas mieux alors
 

Bassman

Vénérable sage
Club MacG
12 Septembre 2003
17 072
2 424
39
On parle de l'install de UT2k3 et FO ???
 

Bassman

Vénérable sage
Club MacG
12 Septembre 2003
17 072
2 424
39
Ah oki, comme tu veux
 

Bassman

Vénérable sage
Club MacG
12 Septembre 2003
17 072
2 424
39
Enfin vu qu'on est pas dans le sujet de départ, on peut peut etre parler de l'installation d'UT sur un G5 1.8 non?
 

gKatarn

Modoblaster
Modérateur
Club MacG
27 Février 2001
16 680
2 524
En garnison sur Tatooine
Ben UT sur un G5, il n'y a aucun pbm pour l'installer ; c'est UT2k3 qui pose problèmes à certains
 

Bassman

Vénérable sage
Club MacG
12 Septembre 2003
17 072
2 424
39
C'etait koi qui fesait merder?