J'installe Mac OS 9 et impossible de booter dessus

Statut
Ce sujet est fermé.

jerem87

Membre confirmé
29 Septembre 2006
55
6
Bonjour,

Je viens d'installer sur mon iMac G3, Mac OS 9.2.2 ... Juste avant de l'installer, j'initialise mon dd, et l'installe... L'installation se déroule très bien, avec succès sauf qu'au redémarre il ne me lance rien et me laisse un dossier avec un ? clignotant ... Que dois-je faire ? :confused:

Mon iMac : Processeur G3 333Mhz ...

Merci d'avance pour vos réponses. :)

Jérém
 

ceslinstinct

Membre expert
Club MacG
10 Août 2004
2 070
111
21
Bonjour,

Je viens d'installer sur mon iMac G3, Mac OS 9.2.2 ... Juste avant de l'installer, j'initialise mon dd, et l'installe... L'installation se déroule très bien, avec succès sauf qu'au redémarre il ne me lance rien et me laisse un dossier avec un ? clignotant ... Que dois-je faire ? :confused:

Mon iMac : Processeur G3 333Mhz ...

Merci d'avance pour vos réponses. :)

Jérém

Ce que tu doit faire, c'est de lui indiquer le volume de démarrage car il cherche ou en trouver un.

Pomme C au démarrage doit t'ouvrir une fenêtre pour sélectionner le disque de démarrage.

@+
 

blaco

Membre expert
Club MacG
8 Avril 2005
1 473
25
Suisse
T'es sûr d'être au bon endoit :confused: :love:
Tu auras plus de chances sur le forum Classic Mac, car sur celui de Mac OS X, on ne se souvient plus de toutes les "maniclettes" du 9 :love:
 

jerem87

Membre confirmé
29 Septembre 2006
55
6
J'ai essayé Pomme C et ça me donne rien du tout ...

Je suis désolé pour mon post, je le re-crée dans "Classic Mac" ...

Merci pour vos réponses. :)

Jérém

En conséquence on peut fermer ici…
 
Statut
Ce sujet est fermé.