La, ça va plus...

Muludovski

Membre émérite
18 Avril 2001
953
4
'Jour les gars...
G un graveur Iomega (dont G souvent parlé c derniers temps sur ces forums. Une marque a eviter pour ce qui est des graveurs), et la il vient de m'inventer un nouveau type de plantage: Quand je demarre le mac avec le Iomega braché, il se fige apres avoir affiché partiellement le bureau (juste l'icone du DD), et des je debranche ce piege a con qu'est le Iomega ZipCd (Sorry, mais ça me gonfle vraiment), le g4 continue le demarrage comme si de rien n'etait...
En plus, si je fais "Information graveur" sous Toast, puis "auto test", g le message suivant: "Le graveur a detecté une erreur:
Sense Key= Requete non valide
Sense code= 0x20
Code non valide d'emission de commande"

No comment


[29 juin 2001 : message édité par Muludovski]
 

roro

Membre d’élite
Club MacG
22 Décembre 2000
3 606
31
43
Lille
t'es sûr que c'était le bon forum pour ce post ?
t'essaie de graver sous X ?
 

benR

Membre d’élite
Club MacG
17 Juillet 2000
3 480
11
Paris
www.lasauce.eu
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par roro:
t'es sûr que c'était le bon forum pour ce post ?
t'essaie de graver sous X ?
<HR></BLOCKQUOTE>

Bonne question de roro

Tiens nous au courant (même si la réponse me semble presaue acquise...), et je déplacerai ton message le cas échéant.
Et euh... pour ton problème... je peux pas t'aider...
 

benR

Membre d’élite
Club MacG
17 Juillet 2000
3 480
11
Paris
www.lasauce.eu
Il y a pas de mal...
Je déplace ce sujet dans "MacOS Classic". ca me semble le meilleur endroit pour ton problème


(désolé pour le lapsus)

[29 juin 2001 : message édité par benR]