Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Lancement des applications très lent

Discussion dans 'macOS' créé par Mouloud, 15 Juin 2003.

Modérateurs: Aliboron, bompi, daffyb
  1. Mouloud

    Mouloud Membre confirmé

    Inscrit:
    14 Mai 2000
    Messages:
    193
    J'aime reçus:
    1
    Sur à peu près toutes les version d'X, j'ai eu de temps en temps ce symptome : toutes les applications mettent tout d'un coup très longtemps à se lancer, y compris des toutes petites comme textedit. On dirait qu'il y a un temps incomprésible avant que l'application se lance vraiment.
    D'habitude, il suffit d'un redémarrage pour que ça aille mieux, mais là, rien à faire.
    Pourtant, c'est le seul problème apparent. Une fois que l'appli est lancée, elle marche normalement.
    Bon, je suppose que je pourrais défragmenter, initialiser, reconstruire des droits, réinstaller le système, zapper la pram et prendre une douche, mais si quelqu'un savait plus précisément d'où ça vient, et comment faire pour que ça se reproduise plus, ça m'éviterais d'avoir l'air systématiquement ridicule devant les utilisateurs de pc, qui ont, il faut l'avouer, des applis qui se lancent et quittent en moins de temps qu'il n'en faut pour le dire (je ne veux pas ici lancer de polémique, donc inutile de démarrer au quart de tour. Je veux juste savoir comment faire pour que ça marche).

    Merci :+)
     
  2. Bilbo

    Bilbo Vétéran
    Club MacG

    Inscrit:
    17 Octobre 2001
    Messages:
    7 084
    J'aime reçus:
    721
  3. Mouloud

    Mouloud Membre confirmé

    Inscrit:
    14 Mai 2000
    Messages:
    193
    J'aime reçus:
    1
    yep ça marche.
    Merci beaucoup :+)
     
  4. berzek

    berzek Membre confirmé

    Inscrit:
    15 Février 2003
    Messages:
    111
    J'aime reçus:
    0
    Le lien de Bilbo qui m'a l'air fort à propos me renvoie sur une page "Une erreur s'est produite." Y-a-t-il un moyen de retrouver celle-ci ?
     
  5. fred et sylvie

    fred et sylvie Membre confirmé

    Inscrit:
    25 Janvier 2007
    Messages:
    348
    J'aime reçus:
    22
    Oui, j'ai le même problème et pourtant, j'aimerai savoir comment le problème a été résolu.
     
  6. julien51

    julien51 Membre confirmé

    Inscrit:
    11 Novembre 2006
    Messages:
    251
    J'aime reçus:
    4
    Salut,
    j'ai le meme probleme....si un "ancien" du forum sait ou trouver la discussion jointe...(si c'est bien une discussion)
    Merci
    a+:rolleyes:
     
  7. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    Peu important
    c'est un lien lié à une forme ancienne du forum

    De toute facon il y a d'autre fils sur le sujet depuis 4 ans
    -------
    Un nettoyage onyx par exemple
     
  8. Cricri

    Cricri Membre d’élite
    Club MacG

    Inscrit:
    3 Avril 2001
    Messages:
    2 272
    J'aime reçus:
    78
    Où ça ?


    ------
    Ah tu veux parler d'Onyx... LOL
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...