Lancement intempestif de TeamViewer

redelap

Membre confirmé
23 Avril 2005
201
6
75
Tesson 17460
fmprodebutant.com
Bonjour !
Sur un macbook équipé en 10.6.8, et bien qu'ayant vérifié que ce lancement n'était pas programmé à l'ouverture, TeamViewer se lance tout seul...
Sans être parano.. serait-ce possible que ce soit un acte malveillant sournois, non pas à des fins d'espionnage, mais a des fins de tremplin pour autre chose.?
J'ai réparé les autorisations, remis en route... mais rien n'y fait ! Ça revient toujours...

Une idée...?
Merci de vos lumières
 
D

Deleted member 1099514

Invité
Salut

Tu peux tenter de faire un démarrage sans échecs (appuis sur la touche Maj lors du boot) puis un redémarrage "normal".
 

redelap

Membre confirmé
23 Avril 2005
201
6
75
Tesson 17460
fmprodebutant.com
Merci
je vais essayer ce soir. et je reviens donner le résultat.
Et non ! ça ne marche pas... L'icône Teamviewer aparraît toujours dans la barre des tâches, à coté de celui de Bluetooth et des autres. Il doit y avoir un launcher qq part qui est toujours actif... Mais lequel ? et où ?
 
D

Deleted member 1099514

Invité
Regarde dans le Menu/TeamViewer/Préférences si la case "Démarrer avec le système" n'est pas cochée.
Si oui tu la décoches.
Si non tu peux faire un rapport Etrecheck et le donner entre balises Code :


On pourra vérifier.
 
D

Deleted member 1099514

Invité
Ok. je dois m'absenter... Je regarde ça ce soir.
Pas trop bien compris ton dernier message..;
A ce soir !
Je l'ai modifié.
Il faut vérifier que dans les préférences de TV l'option "Démarrer avec le système" est bien décochée.
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
34 815
4 048
Autrement dit et en visuel...

Capture d’écran 2017-07-06 à 12.32.53.jpg
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
34 815
4 048