Lenteur de connection

daffyb

-Duck Warrior-
Modérateur
Club MacG
18 Octobre 2001
13 496
1 543
Angoulême
Sous OS X, lorsque je lance la connection modem, il y a un temp mort + ou - long, suivant le nombre d'app lancées. A ce moment, j'ai le sablié multicolor, la souris a son déplacement sacadé.....
Pourquoi ????

ma config :
iMac 700
256 Mo
DD 60 Go
 

[MGZ]Toine

Membre d’élite
Club MacG
4 Décembre 2000
3 363
5
www.macgamezone.Com
J'avais le meme problème lorsque j'avait un 56k..

si je me souveins bien, ca ne m'arrivai jamais lors de la première connexion, mais il suffisait de quitter l'application entre deux connexions pour ne pas qu'il fasse ce ralentissement....
 

daffyb

-Duck Warrior-
Modérateur
Club MacG
18 Octobre 2001
13 496
1 543
Angoulême
Merci............
J'essaye ce soir !
 

tahitimellow

Membre confirmé
30 Septembre 2001
290
0
Ben, puisqu'on chipote, ça veut dire quoi "intervention momentané du sujet"?
De plus, je rappelle que "intervention" est un mot féminin!!

Allez, je déconne...
 

Gwenhiver

Membre d’élite
Club MacG
8 Décembre 2000
3 351
2
Visiter le site
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par [MGZ]Toine:
si je me souveins bien, ca ne m'arrivai jamais lors de la première connexion, mais il suffisait de quitter l'application entre deux connexions pour ne pas qu'il fasse ce ralentissement....<HR></BLOCKQUOTE>

Ouais... M'enfin, vu qu'il n'y a plus d'application, maintenant...
 

[MGZ]Toine

Membre d’élite
Club MacG
4 Décembre 2000
3 363
5
www.macgamezone.Com
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par Gwenhiver:


Ouais... M'enfin, vu qu'il n'y a plus d'application, maintenant...
<HR></BLOCKQUOTE>

Euh et l'application Internet COnnect dans mon dossier Application, c'esty quoi alors ?
 

Gwenhiver

Membre d’élite
Club MacG
8 Décembre 2000
3 351
2
Visiter le site
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par [MGZ]Toine:
Euh et l'application Internet COnnect dans mon dossier Application, c'esty quoi alors ?
<HR></BLOCKQUOTE>

Ben justement, faudrait qu'on m'explique... Parce que moi, je passe par l'icône de la barre de menu, et l'application Internet Connect, elle pourrait aussi bien être à la corbeille.
 

szamcha

Membre confirmé
31 Janvier 2000
401
0
46
www.chalifour.fr
en fait je ne corrige que les fautes de "connection" parce que mine de rien, un mot anglais prend la place d'un mot français sans que personne ne s'en aperçoive.. Et cela se remarque de plus en plus fréquement. Comme langage(français) et language(anglais).. Etonnant non ? lol
 

[MGZ]Toine

Membre d’élite
Club MacG
4 Décembre 2000
3 363
5
www.macgamezone.Com
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par Gwenhiver:


Ben justement, faudrait qu'on m'explique... Parce que moi, je passe par l'icône de la barre de menu, et l'application Internet Connect, elle pourrait aussi bien être à la corbeille.
<HR></BLOCKQUOTE>

désolé, je fait remonter le mesage, mai sje voulai répondre
(et je l'avais oublié celui là


bon essaye de le mettre à la corbeille l'application, et essaye..
je sait pas mais à mon avis la connection ne marchera plus....
 

citron

Membre confirmé
19 Septembre 2000
144
0
moi j'ai jeter "Internet Connect" depuis quelques temps et je n'ai pas eu de problèmes. Je trouve malgré tout que se n'est pas très rapide pour que la connection s'établisse... (Vivement la 10.2 !! non je rigole!)
 

Gwenhiver

Membre d’élite
Club MacG
8 Décembre 2000
3 351
2
Visiter le site
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par [MGZ]Toine:
bon essaye de le mettre à la corbeille l'application, et essaye..
je sait pas mais à mon avis la connection ne marchera plus....
<HR></BLOCKQUOTE>

Je ne vois pas pourquoi... Internet Connect n'est qu'une interface de connexion à PPP.kext, ou un truc du genre. PPP Monitor, ou le .menu sont eux aussi des interfaces, et n'ont pas besoin d'Internet Connect.
 

myckmack

Membre d’élite
Club MacG
6 Octobre 2001
2 748
17
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par Gwenhiver:
Je ne vois pas pourquoi... Internet Connect n'est qu'une interface de connexion à PPP.kext, ou un truc du genre. PPP Monitor, ou le .menu sont eux aussi des interfaces, et n'ont pas besoin d'Internet Connect.<HR></BLOCKQUOTE>

Chez moi, quand Mail veut, la première fois d'une session, chercher du courrier, il lance Internet Connect (j'ai coché l'option de lancement automatique) : je me vois mal le mettre à la poubelle !

Par contre, OmniWeb ne lance pas Internet Connect !!! J'va p'têtre le jeter...

[24 octobre 2001 : message édité par MM]