LENTEUR INEXPLIQUEE

Jean lefort2

Membre émérite
17 Octobre 2001
559
0
Visiter le site
j'ai remarqué que connexion Internet met beaucoup plus de temps à ce lancer et à se fermer depuis une bonne semaine (sur mon TI) et même aujourd'hui il n'a pas voulu quitter j'ai du redémarrer mon TI.

Par contre j'ai des lenteurs de OSX au démarrage sur mon G4, la boule multi-color peut rester 10minutes à tournée sans rien se passer.

Quelle merde, je commence un peu à en avoir mare.
 

hl

Membre confirmé
17 Novembre 2001
429
0
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par Jean lefort2:
Par contre j'ai des lenteurs de OSX au démarrage sur mon G4, la boule multi-color peut rester 10minutes à tournée sans rien se passer.

Quelle merde, je commence un peu à en avoir mare.
<HR></BLOCKQUOTE>

Je crois qu'au bout de 30s, tu peux directement tuer l'appli, c'est pas la peine d'attendre.
 

Tyler

Membre émérite
17 Novembre 2000
995
11
Les roues multi colores qui tournent à l'infinie m'a valu plusieurs dicertations "broyer".

Heureusement que j'avais tout sauvegarder...
 

roro

Membre d’élite
Club MacG
22 Décembre 2000
3 606
31
43
Lille
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par Jean lefort2:
Par contre j'ai des lenteurs de OSX au démarrage sur mon G4, la boule multi-color peut rester 10minutes à tournée sans rien se passer<HR></BLOCKQUOTE>

je vois que t'as une connexion câble. Eteins ton modem avant le démarrage de ton Mac pour voir...
 

velvet

Membre confirmé
23 Avril 2000
127
0
45
entre Pluton et Mars
Visiter le site
Il y a peut être une corelation entre ton démarrge laborieux et l'ouverture et fermeture d'internet connect.

Démarre en mode texte : "pomme - v" afin de connaitre chacun des prosessus du démarrage.

Si tu ne parviens pas à localiser ton problème, Décoche "Connex. automatique au lancement d'appli. TCP/IP" dans (Options PPP) de (Réseaux) dans (System Preferences).
 

Pierre Bouvier

Membre émérite
31 Mars 2001
559
0
il existe aussi une cause de lenteur c'est le réglage de l'horloge réseau. j'avais un pb équivalent et après avoir supprimé cette option, le démarrage était plus rapide