Lenteur réseau internet Bootcamp et Parallels

saulaurent

Membre confirmé
5 Août 2011
19
0
53
Bonsoir,

Débutant sur Mac, Macbook pro 15" 2011, j'ai un problème d'extrême lenteur de la navigation internet depuis mon passage à Parallels Desktop.
J'ai essayé Wmware Fusion et à la fin de la période d'essai je suis passé à Parallels, depuis internet n'avance plus sous bootcamp ou Parallels (machine virtuelle), cette lenteur se retrouve en Wifi comme en câblé.
Cette lenteur vient elle de l'installation de Parallels et si oui comment retrouver la vitesse originelle ? j'ai essayé de réinstaller les drivers avec l'utilitaire Bootcamp (CD avec les drivers) mais cela n'a rien changé.
Avant de virer Parallèles j'aimerai pourvoir l'essayer, internet compris.

Merci d'avance pour vos réponses

LS.
 

Jean-Miche

Membre expert
Club MacG
20 Avril 2002
2 569
26
BOULOGNE SUR SEINE
Bonsoir,

Débutant sur Mac, Macbook pro 15" 2011, j'ai un problème d'extrême lenteur de la navigation internet depuis mon passage à Parallels Desktop.
J'ai essayé Wmware Fusion et à la fin de la période d'essai je suis passé à Parallels, depuis internet n'avance plus sous bootcamp ou Parallels (machine virtuelle), cette lenteur se retrouve en Wifi comme en câblé.
Cette lenteur vient elle de l'installation de Parallels et si oui comment retrouver la vitesse originelle ? j'ai essayé de réinstaller les drivers avec l'utilitaire Bootcamp (CD avec les drivers) mais cela n'a rien changé.
Avant de virer Parallèles j'aimerai pourvoir l'essayer, internet compris.

Merci d'avance pour vos réponses

LS.

Je pense que cela est du à tes réglages. Je n'ai jamais eu contrairement à toi un internet lent avec Parallels.

Je te donne le lien sur le site de Parallels de(s):

- ressources d'assistance gratuites :

http://www.parallels.com/fr/support/free/

- la base de connaissances en français :

http://kb.parallels.com/

Dans cette base de connaissances, j'ai trouvé cette note technique pour ton pb :

http://kb.parallels.com/fr/8978
 

saulaurent

Membre confirmé
5 Août 2011
19
0
53
En fait, je viens de m'apercevoir que ce n'est pas Parallels qui est en cause. Car au boulot en Wifi sous Parallels internet fonctionne bien. Je dois donc avoir un problème avec ma configuration réseau à la maison, ce qui reste étonnant c'est que tout va bien sous OSX mais dès que je lance Windows 7 ça rame sur le net, avec le le Macbook Pro (les autres PC n'ont aucun problème).
Je me connecte (en Wifi) à l'aide d'une Time capsule...le DHCP est celui du Freebox Serveur... ? Sous Bootcamp, le Mac est vu comme un PC et il ne devrait pas y avoir de problème: adresse mac de la machine, adresse IP...???