Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Lenteur sous OS X 10.1.5

Discussion dans 'macOS' créé par lito, 26 Juin 2002.

Modérateurs: Aliboron, bompi, daffyb
  1. lito

    lito Membre junior

    Inscrit:
    1 Janvier 2002
    Messages:
    83
    J'aime reçus:
    1
    Depuis la màj de OS X en 10.1.5 mon pbook Ti550/512 ram est d'une lenteur très désagréable, la conexion internet est atteinte après deux ou trois essais, la roue colorée tourne sans arrêt et ne "trouve" pas les sites (quiter ou forcer à quitter IE et le relancer solutionne souvent le pb).
    Avant sous OS X 10.1.4 aucun pb, stabilité et rapidité surprenantes.
    Avez-vous des idées ou solutions pour résoudre ce pb?
    Peut-on revenir en arrière en OS X 10.1.4, et comment?
    Merci.
    a+

    [25 juin 2002 : message édité par lito]
     
  2. alèm

    alèm Cas clinique

    Inscrit:
    10 Juin 2001
    Messages:
    31 576
    J'aime reçus:
    2 789
    <BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par lito:
    Depuis la màj de OS X en 10.1.5 mon pbook Ti550/512 ram est d'une lenteur très désagréable, la conexion internet est atteinte après deux ou trois essais, la roue colorée tourne sans arrêt et ne "trouve" pas les sites (quiter ou forcer à quitter IE et le relancer solutionne souvent le pb).
    Avant sous OS X 10.1.4 aucun pb, stabilité et rapidité surprenantes.
    Avez-vous des idées ou solutions pour résoufre ce pb?
    Peut-on revenir en arrière en OS X 10.1.4, et comment?
    Merci.
    a+
    <HR></BLOCKQUOTE>

    tu as fait la mise à jour spéciale réseau?
     
  3. lito

    lito Membre junior

    Inscrit:
    1 Janvier 2002
    Messages:
    83
    J'aime reçus:
    1
    Oui, j'ai fait la màj spéciale, mais rien n'a changé.
    Peut-on revenir en arrière sous OS X 10.1.4?
    Merci.
    a+
     
  4. FANREM

    FANREM Membre d’élite
    Club MacG

    Inscrit:
    29 Avril 2001
    Messages:
    2 114
    J'aime reçus:
    573
    De mémoire et sous réserves, mais je ne pense pas me tromper Apple recommande de ne pas laisser la ligne TCP/IP non renseignée
     
  5. romuelloco

    romuelloco Membre junior

    Inscrit:
    13 Octobre 2001
    Messages:
    29
    J'aime reçus:
    0
    chez moi la 10.1.5 aft plante tous mes jeux... enfin surtout depuis le dernier corrextif reseau... alors qu'avant ca marchait tres bein...
     
  6. decoris

    decoris Vétéran
    Club MacG

    Inscrit:
    3 Novembre 2001
    Messages:
    6 535
    J'aime reçus:
    95
    moi je dis qu'avec ces 10 mises a jour, une réinstall clean est indispensable...

    non franchement, faut pas exagerer : 10.0.0, 10.0.1, 10.0.2, 10.0.3, 10.0.4, puis pareil avec les 10.1.x...

    ca fait beaucoup...
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple