libtls1.50.dylib avec Amsn et Adium

Pooki

Membre émérite
6 Juillet 2007
768
20
38
Lille
Bonsoir,
J'ai installé Adium à la place de aMSN, j'ai donc oulu supprimer aMSN mais lorsque j'essaye de vider la corbeille il me dit que c'est pas possible car : l'élément "libtls1.50.dylib' est utilisé. Comment remédier à celà. Merci d'avance.