Mac book air 2011 A1369 démarre plus

str4

Membre enregistré
15 Janvier 2014
7
0
Bonjour,


Je possède un Mac Book Air 2011 a1369, j'ai la Béta de Yosemite dessus... Hier j'ai travailler dessus ensuite je les mis en veille en ferment simplement l'écran. Quelque minutes plus tard je voulais le réutiliser mais plus aucun signe de vie il ne démarre plus, fait aucun son, aucune lumière....


Et donc je cherche une solution a mon problème car je ne pense pas que c'est matérielle il n'avais pas bougé d'endroit...


Merci de votre aide :)


str4
 

RubenF

Accélérateur
Club MacG
6 Octobre 2014
2 779
167
Paris
On sais jamais ce qu'il se passe à l'intérieur d'une machine..



Essaie de le mettre en charge ? Batterie totalement déchargée ?
 

str4

Membre enregistré
15 Janvier 2014
7
0
salut,


Merci de ton aide..

La batterie est pleine, et j'ai accès au composant je les ouvert. Je peux donc débrancher la batterie.







str4
 

RubenF

Accélérateur
Club MacG
6 Octobre 2014
2 779
167
Paris
Bizarre.. pas d'idée pour le coup j'attend de l'aide de mes collègues savants !
 

thierry37

Membre actif
13 Novembre 2007
825
55
Vienne, Autriche
Salut,

Tu as essayé de le fermer/ouvrir plusieurs fois ?
J'ai eu un bug une fois, il ne sortait pas de veille en l'ouvrant. Ecran noir.
En refermant, puis ouvrant l'écran, c'était reparti.

Sinon, tu peux essayer un long appui sur le bouton ON, des fois qu'il redémarrerait.

Et sinon, quelques trucs à tester (recopié d'un message de PascalForMac, sur le forum)

- faire un reset pram
http://support.apple.com/kb/HT1379?viewlocale=fr_FR
- faire un reset SMC
(procedure propre à chaque modèle)
pour macintel
http://support.apple.com/kb/HT3964?viewlocale=fr_FR
- essayer un démarrage sans extensions
http://support.apple.com/kb/HT1564?viewlocale=fr_FR

bon courage
 

RubenF

Accélérateur
Club MacG
6 Octobre 2014
2 779
167
Paris
Il démarre pas donc impossible pour lui de faire un Reset de la PRAM.. pour la SMC, Eventuellement mais ça m'étonnerai..
 

str4

Membre enregistré
15 Janvier 2014
7
0
J'ai essayé toutes les méthodes merci d'ailleurs mais rien ne change... Ecran reste noir , aucun bruit,bip...



En revanche quand je débranche la batterie et que j'appuis sur le bouton power et qu'en meme temps je branche l'alimentation le ventillo tourne a fond mais c'est tout rien d'autre.



merci de votre aide


str4
 

RubenF

Accélérateur
Club MacG
6 Octobre 2014
2 779
167
Paris
On dirait la Carte mère qui en à pris un coup.. Mais c'est chelou quand même..
 

RubenF

Accélérateur
Club MacG
6 Octobre 2014
2 779
167
Paris
Oui c'est le plus chiant.. Amène le en Apple Store faire un test.. peut être qu'ils auront un autre diagnostique que nous..
 

lospericos

Membre confirmé
9 Septembre 2007
76
5
Genève
Salut, j'ai eu le même problème avec le MBA 2011 de ma douce, elle l'a fermé pour le mettre en veille et puis plus rien quand elle a voulu le "réanimer"!

J'ai bien cru qu'il était HS, plus de bruit, plus d'affichage, bouton power inactif...

La solution: J'ai tenté un reset SMC (Maj + Ctrl + Option (de gauche) et sur le bouton d’alimentation) avec MagSafe branché, après plusieurs essais il est revenu à la vie et depuis il fonctionne normalement, ça fait 1 mois de ça.

A+
Thierry
 

str4

Membre enregistré
15 Janvier 2014
7
0
Salut, j'ai eu le même problème avec le MBA 2011 de ma douce, elle l'a fermé pour le mettre en veille et puis plus rien quand elle a voulu le "réanimer"!

J'ai bien cru qu'il était HS, plus de bruit, plus d'affichage, bouton power inactif...

La solution: J'ai tenté un reset SMC (Maj + Ctrl + Option (de gauche) et sur le bouton d’alimentation) avec MagSafe branché, après plusieurs essais il est revenu à la vie et depuis il fonctionne normalement, ça fait 1 mois de ça.

A+
Thierry

salut, merci de ta réponse mais je fais ce que tu dit.. je les au moins fait 1000x ;) Mais rien a faire il ne réponds toujours pas :(


merci
 

RubenF

Accélérateur
Club MacG
6 Octobre 2014
2 779
167
Paris
Je pense franchement que c'est la CM pour le coup je ne vois pas d'autres solutions malheureusement.. :/ Désolé..
 

vetta76

Membre confirmé
21 Décembre 2007
34
1
La Mare Sèche
Bonjour,


Je possède un Mac Book Air 2011 a1369, j'ai la Béta de Yosemite dessus... Hier j'ai travailler dessus ensuite je les mis en veille en ferment simplement l'écran. Quelque minutes plus tard je voulais le réutiliser mais plus aucun signe de vie il ne démarre plus, fait aucun son, aucune lumière....


Et donc je cherche une solution a mon problème car je ne pense pas que c'est matérielle il n'avais pas bougé d'endroit...


Merci de votre aide :)


str4

Bonjour. Je suis dans le même cas de figure que vous avec mon MacBook Air de 2011 Yosemite SSD 256 i5, impossible de le redémarrer , l'écran reste noir , j'ai tout essayé comme proposé ci-dessous... Plusieurs fois...sans résultat .
De votre côté avez-vous trouvé une solution ?