.mac en panne...

doume06

Membre junior
21 Juin 2001
94
1
54
Menton
Depuis samedi après-midi, impossible d'utilisé un service de .Mac... (si mon avatar n'apparais pas, c'est que le service est toujours indisponible...)
 

doume06

Membre junior
21 Juin 2001
94
1
54
Menton
Dark Templar a dit:
Pas de problème pour moi.
Impossible pour moi d'utiliser tous les services de .Mac (mail, Backup, Préférences Système, le Finder qui essaye de syncroniser l'iDisk depuis hier, .....

De plus, beaucoup d'avatars du forum MacGénération ne sont pas lisible par Safari (sans doute ebergé sur .Mac)
Tu me confirmes que chez toi tous fonctionne...?
 

doume06

Membre junior
21 Juin 2001
94
1
54
Menton
Impossible de suprimer l'iDisk de mon Finder (l'application Préférence Système est bloqué si je décoche l'option "créer une copie de votre iDisk", impossible d'arréter la syncro par le Finder...), -idem après redémarage-
J'imagine que c'est cette fonction "buggé" qui me bloque tous les accés aux services .Mac...
Quelqu'un peut t il me confirmer cette hypothèse...?
Comment supprimé cette fonction...
Help !!!!
 

Dark Templar

Ex-vénérable sage
Club MacG
24 Avril 2002
16 893
1 044
Toujours là
www.pontida.fr
doume06 a dit:
De plus, beaucoup d'avatars du forum MacGénération ne sont pas lisible par Safari (sans doute ebergé sur .Mac)
Tu me confirmes que chez toi tous fonctionne...?
Oui, et de toute façon nos deux avatars sont hébergés sur .Mac et fonctionnent sans problème.
 

doume06

Membre junior
21 Juin 2001
94
1
54
Menton
Dark Templar a dit:
Oui, et de toute façon nos deux avatars sont hébergés sur .Mac et fonctionnent sans problème.
C'est fou : j'arrive à voir le tien...mais toujours pas le mien

Et toujours pas d'accés à mon serveur distant .mac...
Qu'est ce qui ce passe sur mon TT

help bis..!!
 

doume06

Membre junior
21 Juin 2001
94
1
54
Menton
WebOliver a dit:
Ça marche également ici. Tu vois mon avatar?
Oui...un petit diable noir...mais toujours pas le mien...qui est..qui est...ben, décrit moi mon avatar (c'est pas que je vous crois pas mais...
ou alors j'deviens fou...)
 

nekura

Membre confirmé
4 Juillet 2001
408
1
Lyon, France
www.nekura.org
doume06 a dit:
Oui...un petit diable noir...mais toujours pas le mien...qui est..qui est...ben, décrit moi mon avatar (c'est pas que je vous crois pas mais...
ou alors j'deviens fou...)
Un chat bleu qui tire la gueule

Est-ce que si tu te déconnectes d'internet, il ne t'est toujours pas possible de désactiver la synchronisation idisk ?
 

doume06

Membre junior
21 Juin 2001
94
1
54
Menton
nekura a dit:
Est-ce que si tu te déconnectes d'internet, il ne t'est toujours pas possible de désactiver la synchronisation idisk ?
J'ai réussi à déconnecter mon iDisk : rien de changé.
Un copain est venu chez moi hier soir avec son Alu 17 : symptômes identique au mien, impossible de logger depuis la page d'accueil de .Mac

Le problème peut t'il venir de mon provider (ADSL 512 Tele2 + airport)...?
Est ce possible que celui ci interdise de se connecter sur un serveur distant ..????
 

doume06

Membre junior
21 Juin 2001
94
1
54
Menton
doume06 a dit:
Le problème peut t'il venir de mon provider (ADSL 512 Tele2 + airport)...?
Ca y est. Je peut revoir mon avatar dans le forum MacGe depuis ce matin

Cela venait de Tele2 (voir forum ) dont les services étaient en galêre tout ce dernier week-end..

Merci à vous pour votre aide